Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 20/02/2014, à 19:41

rammstein86

Problème CPL free avec Ubuntu 12.04

Bonjour

j'ai un soucis depuis que j'ai ma freebox crystal.

Ma box est en mode routeur et le DHCP est activé. Le CPL de ma box et celui de mon PC sont associés correctement.

Le soucis, c'est que quand je branche le CPL sur le PC, la connexion filaire n'est jamais reonnue.

Le weifi cependant fonctionne parfaitement

Une idée ?

Merci

Dernière modification par rammstein86 (Le 20/02/2014, à 19:41)

Hors ligne

#2 Le 21/02/2014, à 13:03

Ayral

Re : Problème CPL free avec Ubuntu 12.04

Soit le boîtier CPL est défaillant, soit c'est ton installation électrique. En effet comme tu le sais, c'est le réseau électrique de ta maison qui transformetransporte les flux internet, mais comme c'est vraiment fait pour ça il faut une installation électrique parfaite. Les prises électriques multiples, par exemple, ça le fait pas avec un CPL dessus...Les disjoncteurs différentiels doivent être disposés selon les normes (que je ne connais pas). Donc c'est une hypothèse pour tes difficultés.

Dernière modification par Ayral (Le 24/02/2014, à 19:14)

Hors ligne

#3 Le 24/02/2014, à 13:43

squeek

Re : Problème CPL free avec Ubuntu 12.04

Bonjour tu utilises quel type de Cpl ? les Blancs ou les noirs ?


Mon blog perso http://www.polyclic.fr

Hors ligne

Haut de page ↑