Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 09/06/2014, à 01:53

Xheaa

Problème au redémarrage après l'installation d'Ubuntu 14.04

Bonjour,
J'ai installé Ubuntu 14.04 sur un PC, sans windows car je veux juste avoir Ubuntu.
La première installation a raté suit à un plantage de l'installateur ("l'installateur a planté").
J'ai refait l'installation et tout s'est bien déroulé j'ai cliqué sur redemarer et là plus rien !
Ubuntu ne démarre pas et le PC ne trouve rien ...
J'ai du rater une étape merci de bien vouloir m'aider.
Cordialement.

Hors ligne

#2 Le 09/06/2014, à 18:35

Caribou22

Re : Problème au redémarrage après l'installation d'Ubuntu 14.04

Bonjour,
Pour commencer, quelle est la config du PC en question ? (Processeur, RAM et Carte graphique en particulier)

Hors ligne

#3 Le 09/06/2014, à 22:47

Xheaa

Re : Problème au redémarrage après l'installation d'Ubuntu 14.04

Euhhh c'est une bonne question je regarde ça !
Alors le PC est une tour avec une carte mere gigabyte 8iK 1100, un processeur Intel Pentium 4, un Disque Dur de 80 Go et 3 Go de RAM.
Pour la carte graphique c'est une ATI Radeon 9600 Pro 256 mb.
De ce que j'ai pu lire sur les forums tout le monde installe Ubuntu en plus de windows en partionnant le disque dur, or je ne veux pas de windows, je veux juste une cession Ubuntu.
Lorsque je démarre mon PC après avoir installer Ubuntu mon PC m'affiche " verifing dmi data pool ..." et puis il ne se passe plus rien comme si il ne trouvait pas Ubuntu.
Merci de votre réponse. Cordialement.

Hors ligne