Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 07/03/2005, à 20:29

bardack

Au lancement, erreur internet

Yep. Je possede 4 pcs dont 3 sous win et 1 sous le bon vieux ubuntu .

Les 3 sont allumés et vont sur internet.
Je lance ma ubuntu, et lors du lancement, bengs, plus aucun des pcs n a acces au net ....
Il faut attendre 2 minutes + - pour ke le routeur reconnecte automatiquement...

Qu en pensez vous? Securité, bugs? ...

Hors ligne

#2 Le 08/03/2005, à 09:22

coffee

Re : Au lancement, erreur internet

c'est quoi ton routeur?
j'ai un speedtouch et un linksys et aucun problème


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#3 Le 08/03/2005, à 15:58

bardack

Re : Au lancement, erreur internet

J ai un sweex brol . Mais ca tournait nickel sous ma MDK .... Je comrpend pas.

Et bizarrement il ne me fait le coup QUE lorsque les autres pc sont allumés...

Hors ligne

#4 Le 08/03/2005, à 16:15

coffee

Re : Au lancement, erreur internet

tu es sur quel IP interne? il est comment ton reseau?


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#5 Le 08/03/2005, à 20:00

bardack

Re : Au lancement, erreur internet

alors bon mon rezo:
un modem relier a un routeur sweex.

3 pcs dont 2 sous win et un sous win/linux

tous en win Xp et le nux en ubuntu.
Adress ip interne du nux: 192.168.2.100

vala

Hors ligne

#6 Le 08/03/2005, à 20:41

coffee

Re : Au lancement, erreur internet

strange, ça vient donc bien d'ubuntu hmm


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#7 Le 09/03/2005, à 01:48

svg

Re : Au lancement, erreur internet

Bonsoir,

pour un dépannage cartésien, il faudrait en savoir un peu plus:

si c'est du statique, on verifie que les param. coté Ubuntu sont les mêmes que sous win (netmask, passerelle, DNS), n'entrent pas en conflit (IP de même classe, mais bien differentes).

Si le routeur peut être configuré en serveur DHCP, alors on teste avec les machines en clients DHCP. Ou vice-versa, vers du statique.

Si ça ne donne toujours rien, alors on vérifie qu'il n'y pas un service parasite réseau qui bloque le processus (genre montage NFS, inexistant: histoire vécue).

Hors ligne

#8 Le 09/03/2005, à 15:05

bardack

Re : Au lancement, erreur internet

alors mon nux et win ont bien des ip differentes malgré le meme pc. 192.168.2.100 et 192.168.2.101.

Je v un ptit peu matter DHCP et nfs et tt c brol :d , a tte merci

Hors ligne

Haut de page ↑