Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 20/07/2014, à 22:04

linuxsat

[Resolu] Son (Jingle) de demarrage et de fin

Bonjour,

sous Kubuntu 10.04 (que je viens de quitter pour la 14.04) j'avais un "jingle" de demarrage et a la fermeture de session, je n'en n'ai plus? J'ai regrade dans les
System settings > System notification, mais il n'y a rien qui evoque le demarrage ou la fermeture de session? (Le son par ailleurs  fonctionne normalement).
Ca n'est pas tres grave mais j'aimerais quand meme savoir ou cela se trouve pour eventuellement remettre ces quelques notes.

Dernière modification par linuxsat (Le 21/07/2014, à 20:25)


linuxsat@Rockette: Gigabyte GA-P55A_UD3, Intel i5 750 2.66Ghz, 8Go DDR3 GSkill 1600Mhz (F3-12800CL7D-8GBECO), WesternDigital Scorpio Black 2.5" 7200tr 250Go Sata2, Gigabyte 9800GT 1024Mo DDR3 Fanless, Enermax Modu87+, Plextor PX_880SA.

Hors ligne

#2 Le 21/07/2014, à 00:02

Sibe

Re : [Resolu] Son (Jingle) de demarrage et de fin

Panneau de configuration => notification des applications et du système => dans "gérer les notifications" tu as toutes les options pour les bruitages de démarrage, fermeture etc... (dans source de l'evenement, choisir "espace de travail de KDE").


Pc port1: Core i7 2.4GHz | 16 Go ram | GeForce 650m GT | SSD 256 Go + 1 To HD + 5 To en EXT | Linux Mint 17 x64 (Cinnamon)
Pc port2 (old): Core2duo 2.2GHz | 4 Go ram | GeForce 9600m GT | 500 Go HD | Xubuntu 14.04 x64 (Xfce)
Pc bur famille: Core2duo 3.2GHz | 4Go ram | GeForce 405 | 1 To HD | Debian 7 x64 (Kde)
Pc bur trav: Core i5 | 4 Go ram | GeForce 7600 GS | 250 Go HD | Debian 7 x64 (Mate)

Hors ligne

#3 Le 21/07/2014, à 20:25

linuxsat

Re : [Resolu] Son (Jingle) de demarrage et de fin

Merci,
je n'avais pas vu celui la!


linuxsat@Rockette: Gigabyte GA-P55A_UD3, Intel i5 750 2.66Ghz, 8Go DDR3 GSkill 1600Mhz (F3-12800CL7D-8GBECO), WesternDigital Scorpio Black 2.5" 7200tr 250Go Sata2, Gigabyte 9800GT 1024Mo DDR3 Fanless, Enermax Modu87+, Plextor PX_880SA.

Hors ligne

  • Accueil
  • » Forum
  • » KDE
  • » [Resolu] Son (Jingle) de demarrage et de fin

Haut de page ↑