Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 24/12/2007, à 10:31

ft

[+- résolu] Pb de son suite à  Kmix-KDE4

salut,

je n'ai plus de son, ni sous kde3 ni sous kde4.
La manip' qui a fait foirer mon système : je lance kde4, là  j'ai du son, j'ai lancé Kmix-kde4 (d'ailleurs ma molette de son ne marche pas sous kde4) et depuis je n'ai plus de son.
J'ai regardé dans les fichiers de config, j'ai même purgé kmix (kde3) et effacé ses fichiers de config sous kde3, mais rien n'y fait.

Je vous remercie, là  c'est vraiment chiant, surtout pour Amarok lol

Dernière modification par ft (Le 24/12/2007, à 10:42)


Dell Precision 7510, Ubuntu Gnome 18.04

Hors ligne

#2 Le 24/12/2007, à 10:42

ft

Re : [+- résolu] Pb de son suite à  Kmix-KDE4

résolu, tout du moins j'ai du son : désinstaller tous les kmix, purger les fichiers de config, redémarrer, réinstaller kmix-kde3.
Reste le bug, visiblement kmix-kde4 n'est pas clean !


Dell Precision 7510, Ubuntu Gnome 18.04

Hors ligne