Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 07/01/2008, à 22:50

tib71

ubuntu ne démarre pas parfois, à cause du wifi ?

Je sais, c'est bizarre, mais je ne comprends pas ce qui m'arrive.
C'est la 2ème fois aujourd'hui que je me trouve confronté à ce pb, et l'ordi ne veut rien entendre : impossible de se lancer, ça plante vraiment, tout se fige, pdt le chargement, ou une fois tout l'environnement chargé.

Il me semble que ça vient de la connexion internet. Je suis dans des lieux où se trouve le wifi. Ce matin, l'ordi s'est lancé jusqu'à ce que je lance wifi radar : tout s'est bloqué (il avait pourtant repéré la bonne connexion). Après, impossible de relancer quoique ce soit => j'ai dû bosser sous windows sad
Arrivé chez moi, pas de pb pour lancer l'ordi. Sauf que j'ai dû réinstallé wifi radar. Pourquoi ???? J'en sais rien.

Ca m'avait fait exactement la même chose il y a un mois. Là, il n'y avait pas de wifi, mais il n'a jamais voulu aller au bout du lancement de ubuntu, malgré mes nombreuses tentatives. Arrivé chez moi : aucun pb.

J'ai désamorcé le lancement automatique de nm-applet, que je n'arrive pas à faire fonctionner. wifi radar ne se lance pas automatiquement. Est-il possible que l'ordi ne se lance pas parce qu'il ne reconnait pas ou ne voit pas de réseau ? Bizarre, non ?
Chez moi et à la fac, pas de pb.

Si qq a un début d'explication, je serais ravi !
Merci
R.


S'il n'y a pas de solution, c'est qu'il n'y a pas de problème ! (devise Shadock)

Hors ligne