Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 13/01/2008, à 13:24

lolostates

Probleme de connexion wifi

Bonjour,

Je débutes sous kubuntu 7.1 , et j'essaie de me connecter en wifi car le pc étant trop loin de mon routeur. J'utilise une clé wifi inventel de la livebox(ur054g). Quand je branche celle-ci , la diode clignote, et elle est bien reconnus en tant que clé wifi car il m'indique dans l'assistant de connexion

wlan0

.
J'essaie de la configurer avec wifi radar et kwifi-manager mais il me dit que il ne trouve aucun réseau.
Même lorsque j'essaie en ligne de commande avec :

iwlist wlan0 scan

, il me dit que il n'as trouvé aucun réseau.

J'ai déjà  essayé toutes les autre solution mais rien n'y fait. de plus , je ne peux pas installer ndiswrapper.

Que faire ?

PS:J'ai un routeur alicebox hitachi.

Dernière modification par lolostates (Le 13/01/2008, à 13:36)


[img]http://nsm01.casimages.com/img/2009/02/09/090209042922513763125572.png[/img]

Hors ligne

#2 Le 13/01/2008, à 16:56

lolostates

Re : Probleme de connexion wifi

Personne ne sais ?


[img]http://nsm01.casimages.com/img/2009/02/09/090209042922513763125572.png[/img]

Hors ligne

Haut de page ↑