Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 18/11/2005, à 10:41

LR

J'ai besoin d'aide

Salut,

Ca fait maintenant un sacré bon petit bout de temps que j'essaie de marcher la 3D sur mon deuxième PC sous breezy (un Dell Optiplex relativement vieux).

Après moultes essais j'ai une erreur complètement bloquante et plus personne ne semble pouvoir m'aider à avancer :

(EE) I810(0): [dri] I810DRIScreenInit failed because of a version mismatch.
[dri] libdri version is 5.0.0 bug version 4.2.x is needed.
[dri] Disabling DRI.

Voilà le message original : http://forum.ubuntu-fr.org/viewtopic.php?id=14174
La suite : http://forum.ubuntu-fr.org/viewtopic.php?id=11545&p=2

Voilà, je viens solliciter un coup de main dans le Café des membres au cas où une bonne âme passerait par là tongue

Merci d'avance
Lilian

Dernière modification par LR (Le 18/11/2005, à 10:42)

Hors ligne

Haut de page ↑