Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 05/02/2008, à 19:31

phengizy

[Résolu]Plus de connexion Wifi apres mise a jour

Bonsoir,
Apres de nouvelles mises a jour et redemarrage, l'ordi de ma fille ne veut pas se connecter ne trouvant aucune connexion reseau...
http://forum.ubuntu-fr.org/viewtopic.php?id=176593
Ne se trouvant pas pour la premiere fois devant une situation de ce genre, elle se prépare a faire ce qu'il ce doit et là  - problème dès la premiere commande.....

tar -xvzf madwifi-ng-r3334-20080204.tar.gz
tar:madwifi-ng-r3334-20080204.tar.gr: ne peut open: Aucun fichier ou repertoire de ce type
tar: erreur non recuperable: fin de l'execution immediate
tar: child returned status 2
tar: statut d'erreur reporte d'erreurs precedentes.

Elle a pourant suivi http://doc.ubuntu-fr.org/atheros_ar5007eg?s=madwifi -  chapitre Installation

Je signale qu'auparavant elle n'avait pas de pb aprés install de Mà J

Pourriez-vous, svp, nous (lui) filer un pazapa ?  lol

Merci d'avance
@+
PS1: Je lui ai conseillé de mettre sur sa clé USB, le madwifi et le patch
PS2: Je pense qu'elle a mal copier/coller le premier wget ...... et de là  plus rien ne va plus. Je lui ai suggéré de faire un rm -fr ~/.gconf ça n'a rien donné. Il faudrait donc à  mon avis nettoyer ce qui a été dl/copié/install/collé pour repartir sur un système clean. Mais je ne sais pas quoi lui conseiller. - à  part la réinstall sad

Dernière modification par phengizy (Le 06/04/2008, à 10:39)


Ech' Novis

Hors ligne

  • Accueil
  • » Forum
  • » WiFi
  • » [Résolu]Plus de connexion Wifi apres mise a jour

Haut de page ↑