Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 28/02/2008, à 19:45

Franklin100

[Résolu] Icone disparu dans le tableau de bord

L icone du wifi a disparu dans mon tableu de bord et il m est impossible de remetre la main dessus.....

Dernière modification par Franklin100 (Le 29/02/2008, à 00:32)

Hors ligne

#2 Le 28/02/2008, à 21:37

WW

Re : [Résolu] Icone disparu dans le tableau de bord

Salut,

C'est la "zone de notification" (clic droit > Ajouter au tableau de bord) qu'il faut remettre puis Quitter>Deconnexion
pour relancer X.


Quand on sait c'est facile, mais qui n'a jamais été débutant.

Hors ligne

#3 Le 28/02/2008, à 21:46

Franklin100

Re : [Résolu] Icone disparu dans le tableau de bord

WW a écrit :

Salut,

C'est la "zone de notification" (clic droit > Ajouter au tableau de bord) qu'il faut remettre puis Quitter>Deconnexion
pour relancer X.

Et bien j ai deja effectué cette manip cependant je ne trouve pas l icone des connexions sans fil

Hors ligne

#4 Le 28/02/2008, à 22:00

Franklin100

Re : [Résolu] Icone disparu dans le tableau de bord

Franklin100 a écrit :
WW a écrit :

Salut,

C'est la "zone de notification" (clic droit > Ajouter au tableau de bord) qu'il faut remettre puis Quitter>Deconnexion
pour relancer X.

Et bien j ai deja effectué cette manip cependant je ne trouve pas l icone des connexions sans fil

a si jviens de coomprendre ton message et effectivement en selectionnant zone de notification cela fonctionne merci beaucoup.....:)

Hors ligne

#5 Le 28/02/2008, à 23:54

jeromeg

Re : [Résolu] Icone disparu dans le tableau de bord

Salut,

Est-ce que tu pourrais modifier le titre de ton premier message et y ajouter [Résolu] ?

Merci d'avance, A+

Hors ligne