Contenu | Rechercher | Menus

Annonce

La nouvelle clé USB Ubuntu-fr est en prévente
Rendez-vous sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 22/04/2016, à 19:11

pesage

Mate déjà fatigué ?

Un jour après son installation, Mate prend cinq minutes pour démarrer contre deux petites minutes hier ...
A quoi cela peut-il bien être dû ?
Heureusement, j'ai windows 10 sur le même disque dur mais quand même !
Je vais proceder a une reinstallation a toutes fins utiles ...

Dernière modification par pesage (Le 22/04/2016, à 19:27)

Hors ligne

#2 Le 22/04/2016, à 20:19

GnuTux

Re : Mate déjà fatigué ?

Heu... tu as des gros soucis sur ton pc lol, même 1 minute ce n'est pas normale.

Chez moi Ubuntu Mate démarre en 8 secondes, bon ok j'ai un SSD ça aide mais même avec un disque dur classique, ça doit pas dépasser les 30 secondes. Les vieux disques durs tout pourri ça peux monter a 45 secondes il me semble. Dans tous les cas au dessus d'1 min faut te poser des questions sur ton matériel...


Notre forum d'informatique ici : [url]http://[Spam probable, merci de signaler][/url]
Besoin d'assistance sous Linux ? c'est [url=http://[Spam probable, merci de signaler]/distributions-gnulinux-unix-like]ICI[/url] (raccourci pour vous créer un compte [url=http://[Spam probable, merci de signaler]/register]LÀ[/url])

Hors ligne

#3 Le 25/04/2016, à 14:53

Marquis de Jade

Re : Mate déjà fatigué ?

Exactement le même problème avec sshd mais résolu j'ai gagné 1m30 de boot! Juste en enlevant l'option LVM à l'installation... roll
Mais pourquoi donc? Si quelqu'un pouvait expliquer... J'ai bien retrouvé des pistes sur les forums anglo-saxons mais cela reste obscur dans la langue de Shakespeare.
Sinon pesage essaies et je te promets une différence radicale, je n'ai quasiment plus le temps de voir le logo de MATE au démarrage.

Voici le lien de ce que j'ai trouvé:
https://bugs.launchpad.net/ubuntu/+sour … bug/906358

Ne lance surtout pas update-initramfs -u si tu tombes sur cette solution (que j'ai malheureusement tentée), le système ne boote plus par la suite.

Dernière modification par Marquis de Jade (Le 25/04/2016, à 16:39)


- ASUS eeepc 1018p intel atom n570 2 go Ram 500 go SSHD MX Linux 15 32 bit
- LDLC Mercure ML3 celeron N3150 8go Ram  240go SSD Ubuntu MATE 64 bit 16.04LTS

Hors ligne

#4 Le 25/04/2016, à 17:22

pesage

Re : Mate déjà fatigué ?

Après réinstallation le temps de démarrage de Mate me parait correct et en tout cas semblable à celui de Lubuntu, ce qui me convient.
Merci quand même smile.

PS. Lors de la réinstallation de Mate, il me semble avoir aperçu très furtivement que le paquet lvm2 était effacé (?).

Dernière modification par pesage (Le 25/04/2016, à 18:25)

Hors ligne