Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 02/03/2017, à 21:58

harlock59

problème d'affichage du portail orange, pas d'images

Bonjour, je suis suis sous xubuntu zesty, et sur firefox Nightly (53.0.a1), et lorsque je vais sur le portail orange, à la place des images, j'ai un petit carré et c'est écrit "EG00", "EG01" "EG02" etc...

Comment faire pour que les images s'affichent correctement ?

Dernière modification par harlock59 (Le 03/03/2017, à 11:39)


HP EliteBook 840 G1 - Dual Boot Windobe7 x64 +XUBUNTU Bionic Beaver 18.04 x64
Ne soyez pas raciste, soyez comme Mario !

Hors ligne

#2 Le 02/03/2017, à 22:10

BrunoGey

Re : problème d'affichage du portail orange, pas d'images

harlock59 a écrit :

Bonjour, je suis suis sous xubuntu zesty, et sur firefox Nighltly (53.0.a1), .....etc....

bonsoir harlock59,

Reviens sur ta session Ubuntu normale.
En effet, pour l'instant la version de développement n'est pas faite pour être utilisée, sauf pour remonter les bugs aux développeurs.
cdt, bruno


Le PC Samsung R720Systeme : Ubuntu 16.04.1  noyau 4.4.0-128-generic #154
Session graphique : Standard Unity. Formattez vos posts avec les balises BBcode
Pebkac2.fr

Hors ligne

#3 Le 03/03/2017, à 11:37

harlock59

Re : problème d'affichage du portail orange, pas d'images

Bonjour, je n'ai pas d'autre session ubuntu...


HP EliteBook 840 G1 - Dual Boot Windobe7 x64 +XUBUNTU Bionic Beaver 18.04 x64
Ne soyez pas raciste, soyez comme Mario !

Hors ligne

#4 Le 03/03/2017, à 14:45

BrunoGey

Re : problème d'affichage du portail orange, pas d'images

smile

Dernière modification par BrunoGey (Le 03/03/2017, à 14:45)


Le PC Samsung R720Systeme : Ubuntu 16.04.1  noyau 4.4.0-128-generic #154
Session graphique : Standard Unity. Formattez vos posts avec les balises BBcode
Pebkac2.fr

Hors ligne

#5 Le 03/03/2017, à 14:52

cqfd93

Re : problème d'affichage du portail orange, pas d'images

Bonjour,

Zesty étant encore en développement pour quelques semaines, je déplace ce sujet dans la section « Version instable : 17.04 Zesty Zapus ».


cqfd93

Hors ligne

#6 Le 03/03/2017, à 18:13

ft

Re : problème d'affichage du portail orange, pas d'images

harlock59 a écrit :

Comment faire pour que les images s'affichent correctement ?

Revenir à FF 51 suffit... car chez-moi-ça-marche.


Dell Precision 7510, Ubuntu Gnome 18.04

Hors ligne