Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#26 Le 30/04/2017, à 18:01

xubu1957

Re : [Résolu] Une image s'est mise sur mon tableau de bord du haut

Tu as la barre d'outils ?


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

En ligne

#27 Le 30/04/2017, à 18:16

Roschan

Re : [Résolu] Une image s'est mise sur mon tableau de bord du haut

bluc a écrit :

Sur les tableaux de bord Gnome classic ou Mate on peut cliquer droit dessus
Ou ce n'est pas ce bureau ou tu ne ne fais pas le clic avec le bouton droit de la souris
Sinon je ne vois pas

ALORS.

1. Gnome Flashback n'est PAS Gnome Classique : Gnome Classique c'est l'interface avec une barre de tâches et des menus proposée par Gnome Shell lors de la connexion. Gnome Flashback c'est un sous-Mate.

2. Comme l'explique l'article sur le wiki on ne peut pas JUSTE faire clic droit dans la session flashback (ce serait trop simple wink ). Il faut faire "Alt + Super + Clic Droit" sur le panneau, et ça suffit normalement à avoir le menu contextuel.

Hors ligne

#28 Le 30/04/2017, à 18:21

Hplovers

Re : [Résolu] Une image s'est mise sur mon tableau de bord du haut

xubu1957 a écrit :

Tu as la barre d'outils ?

Qu'entends-tu par barre d'outil?

Roschan: Lorsque je clic droit en faisant Alt+suppr la seule chose que je peu faire c'est laisser au premier plan...

Hors ligne

#29 Le 30/04/2017, à 18:22

Roschan

Re : [Résolu] Une image s'est mise sur mon tableau de bord du haut

Pas "Alt Suppr", "Alt + Super". La touche Super c'est celle avec le logo Windows.

Hors ligne

#30 Le 30/04/2017, à 18:26

Hplovers

Re : [Résolu] Une image s'est mise sur mon tableau de bord du haut

Ok merci beaucoup, c'est bon.

Merci à tous de m'avoir aidé à regler mon problème, c'est très gentil à vous!! smile smile smile smile smile

Hors ligne

#31 Le 30/04/2017, à 18:30

Roschan

Re : [Résolu] Une image s'est mise sur mon tableau de bord du haut

J'admets que c'est un peu "caché" comme fonctionnalité ^^

J'ai réécrit la page "gnome flashback" du wiki hier ou avant-hier, et sans cela j'admets que j'aurais aussi eu beaucoup de mal à deviner le problème

Dernière modification par Roschan (Le 30/04/2017, à 18:30)

Hors ligne