Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 17/07/2017, à 20:00

shivala74

resolu logitech disparu version16/04

bonjour
j ai la version 16.04 de linux

j ai pas megarde desinstaler ma logitech,(je crois l avoir simplement desinstalé) elle a disparue, POF plus de logitech, ducoup comment je peux faire pour la remettre,
merci

Dernière modification par shivala74 (Le 18/07/2017, à 10:51)

Hors ligne

#2 Le 17/07/2017, à 20:09

xubu1957

Re : resolu logitech disparu version16/04

Bonjour,

Essaies :

sudo apt-get install gnome-software

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne

#3 Le 17/07/2017, à 20:21

shivala74

Re : resolu logitech disparu version16/04

salut
merci pour ta reponse, j ai donc copier coler ton message dans le terminal
en appuyant sur entrer sa m a demander mon mot de passe
je le tape (les lettre ne s' affiche pas, pas de points non plus) je rapuis sur entrer et j ai se message ;
$sudo apt-get install gnome-software
E: dpkg a été interrompu. Il est nécessaire d'utiliser « sudo dpkg --configure -a » pour corriger le problème.

Hors ligne

#4 Le 17/07/2017, à 20:23

xubu1957

Re : resolu logitech disparu version16/04

Passe la commande :

sudo dpkg --configure -a
cqfd93 a écrit :

Astuce pour copier / coller sans erreur :

  • triple clic gauche pour sélectionner et copier une ligne entière

  • clic molette pour coller dans le terminal


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne

#5 Le 17/07/2017, à 20:24

shivala74

Re : resolu logitech disparu version16/04

j ai l impression que je ne peu pas ecrire mon mot de passe?

Hors ligne

#6 Le 17/07/2017, à 20:26

xubu1957

Re : resolu logitech disparu version16/04

Le mot de passe s'écrit en aveugle.


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne

#7 Le 17/07/2017, à 20:32

xubu1957

Re : resolu logitech disparu version16/04

Il faut donner la totalité du message d'erreur en te servant du : Retour utilisable de commande


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne

#8 Le 17/07/2017, à 20:41

shivala74

Re : resolu logitech disparu version16/04

duane@duane-LIFEBOOK-T731:~$ sudo dpkg --configure -a
Paramétrage de shared-mime-info (1.8-1) ...
Unknown media type in type 'all/all'
Unknown media type in type 'all/allfiles'
Traitement des actions différées (« triggers ») pour gnome-menus (3.13.3-6ubuntu5) ...
Traitement des actions différées (« triggers ») pour hicolor-icon-theme (0.15-1) ...
duane@duane-LIFEBOOK-T731:~$

Dernière modification par shivala74 (Le 17/07/2017, à 21:10)

Hors ligne

#9 Le 17/07/2017, à 20:43

shivala74

Re : resolu logitech disparu version16/04

duane@duane-LIFEBOOK-T731:~$ sudo apt-get install gnome-software
[sudo] Mot de passe de duane : 
Désolé, essayez de nouveau.
[sudo] Mot de passe de duane : 
E: dpkg a été interrompu. Il est nécessaire d'utiliser « sudo dpkg --configure -a » pour corriger le problème.

Dernière modification par shivala74 (Le 17/07/2017, à 21:10)

Hors ligne

#10 Le 17/07/2017, à 20:58

xubu1957

Re : resolu logitech disparu version16/04

Tu n'est pas allé lire dans le lien ?

Pour ajouter toi-même les balises code à tes précédents messages

  • Cliquer sur  le lien « Modifier » en bas à droite du message

  • Sélectionner le texte

  • Cliquer sur le <> de l'éditeur de message

1485703524.png


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne

#11 Le 17/07/2017, à 21:16

shivala74

Re : resolu logitech disparu version16/04

voila, j avais pas tout saisie......desolé

Hors ligne

#12 Le 17/07/2017, à 21:17

xubu1957

Re : resolu logitech disparu version16/04

Fournis le retour :

sudo apt update

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne

#13 Le 17/07/2017, à 21:23

shivala74

Re : resolu logitech disparu version16/04

duane@duane-LIFEBOOK-T731:~$ sudo apt update
[sudo] Mot de passe de duane : 
Atteint:1 http://fr.archive.ubuntu.com/ubuntu zesty InRelease
Réception de:2 http://security.ubuntu.com/ubuntu zesty-security InRelease [89,2 kB]             
Réception de:3 http://fr.archive.ubuntu.com/ubuntu zesty-updates InRelease [89,2 kB]            
Réception de:4 http://fr.archive.ubuntu.com/ubuntu zesty-backports InRelease [89,2 kB]         
Réception de:5 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main i386 Packages [152 kB]
Réception de:6 http://security.ubuntu.com/ubuntu zesty-security/main i386 Packages [100 kB]                             
Réception de:7 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 Packages [155 kB]                           
Réception de:8 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main Translation-en [69,3 kB]                       
Réception de:9 http://security.ubuntu.com/ubuntu zesty-security/main amd64 Packages [102 kB]
Réception de:10 http://security.ubuntu.com/ubuntu zesty-security/main Translation-en [45,8 kB] 
Réception de:11 http://security.ubuntu.com/ubuntu zesty-security/main amd64 DEP-11 Metadata [11,7 kB]   
Réception de:12 http://security.ubuntu.com/ubuntu zesty-security/main DEP-11 64x64 Icons [4 099 B]          
Réception de:13 http://security.ubuntu.com/ubuntu zesty-security/universe Translation-en [32,9 kB]  
Réception de:14 http://security.ubuntu.com/ubuntu zesty-security/universe amd64 DEP-11 Metadata [14,4 kB] 
Réception de:15 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 DEP-11 Metadata [47,3 kB]   
Réception de:16 http://security.ubuntu.com/ubuntu zesty-security/universe DEP-11 64x64 Icons [31,0 kB]       
Réception de:17 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main DEP-11 64x64 Icons [18,0 kB]             
Réception de:18 http://fr.archive.ubuntu.com/ubuntu zesty-updates/universe amd64 Packages [83,1 kB]
Réception de:19 http://fr.archive.ubuntu.com/ubuntu zesty-updates/universe i386 Packages [83,0 kB]
Réception de:20 http://fr.archive.ubuntu.com/ubuntu zesty-updates/universe Translation-en [48,3 kB]
Réception de:21 http://fr.archive.ubuntu.com/ubuntu zesty-updates/universe amd64 DEP-11 Metadata [71,4 kB]
Réception de:22 http://fr.archive.ubuntu.com/ubuntu zesty-updates/universe DEP-11 64x64 Icons [80,8 kB]
Réception de:23 http://fr.archive.ubuntu.com/ubuntu zesty-updates/multiverse amd64 DEP-11 Metadata [5 836 B]
Réception de:24 http://fr.archive.ubuntu.com/ubuntu zesty-backports/universe amd64 Packages [3 104 B]
Réception de:25 http://fr.archive.ubuntu.com/ubuntu zesty-backports/universe i386 Packages [3 096 B]
Réception de:26 http://fr.archive.ubuntu.com/ubuntu zesty-backports/universe Translation-en [1 396 B]
Réception de:27 http://fr.archive.ubuntu.com/ubuntu zesty-backports/universe amd64 DEP-11 Metadata [4 688 B]
Réception de:28 http://fr.archive.ubuntu.com/ubuntu zesty-backports/universe DEP-11 64x64 Icons [2 716 B]
1 439 ko réceptionnés en 2s (686 ko/s)                               
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
32 packages can be upgraded. Run 'apt list --upgradable' to see them.
duane@duane-LIFEBOOK-T731:~$

Hors ligne

#14 Le 17/07/2017, à 21:24

xubu1957

Re : resolu logitech disparu version16/04

La suite :

sudo apt full-upgrade

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne

#15 Le 17/07/2017, à 21:29

cqfd93

Re : resolu logitech disparu version16/04

Modération

Bonjour,

Ça serait bien d'ajouter les balises code manquantes dans les précédents messages et de regrouper tous les retours successifs dans le même message (en utilisant le lien "Modifier" en bas à droite du message) au lieu de les mettre dans des nouveaux messages, là ça fait flood sad

Hors ligne

#16 Le 17/07/2017, à 21:35

shivala74

Re : resolu logitech disparu version16/04

duane@duane-LIFEBOOK-T731:~$ sudo apt update
[sudo] Mot de passe de duane : 
Atteint:1 http://fr.archive.ubuntu.com/ubuntu zesty InRelease
Réception de:2 http://security.ubuntu.com/ubuntu zesty-security InRelease [89,2 kB]             
Réception de:3 http://fr.archive.ubuntu.com/ubuntu zesty-updates InRelease [89,2 kB]            
Réception de:4 http://fr.archive.ubuntu.com/ubuntu zesty-backports InRelease [89,2 kB]         
Réception de:5 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main i386 Packages [152 kB]
Réception de:6 http://security.ubuntu.com/ubuntu zesty-security/main i386 Packages [100 kB]                             
Réception de:7 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 Packages [155 kB]                           
Réception de:8 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main Translation-en [69,3 kB]                       
Réception de:9 http://security.ubuntu.com/ubuntu zesty-security/main amd64 Packages [102 kB]
Réception de:10 http://security.ubuntu.com/ubuntu zesty-security/main Translation-en [45,8 kB] 
Réception de:11 http://security.ubuntu.com/ubuntu zesty-security/main amd64 DEP-11 Metadata [11,7 kB]   
Réception de:12 http://security.ubuntu.com/ubuntu zesty-security/main DEP-11 64x64 Icons [4 099 B]          
Réception de:13 http://security.ubuntu.com/ubuntu zesty-security/universe Translation-en [32,9 kB]  
Réception de:14 http://security.ubuntu.com/ubuntu zesty-security/universe amd64 DEP-11 Metadata [14,4 kB] 
Réception de:15 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 DEP-11 Metadata [47,3 kB]   
Réception de:16 http://security.ubuntu.com/ubuntu zesty-security/universe DEP-11 64x64 Icons [31,0 kB]       
Réception de:17 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main DEP-11 64x64 Icons [18,0 kB]             
Réception de:18 http://fr.archive.ubuntu.com/ubuntu zesty-updates/universe amd64 Packages [83,1 kB]
Réception de:19 http://fr.archive.ubuntu.com/ubuntu zesty-updates/universe i386 Packages [83,0 kB]
Réception de:20 http://fr.archive.ubuntu.com/ubuntu zesty-updates/universe Translation-en [48,3 kB]
Réception de:21 http://fr.archive.ubuntu.com/ubuntu zesty-updates/universe amd64 DEP-11 Metadata [71,4 kB]
Réception de:22 http://fr.archive.ubuntu.com/ubuntu zesty-updates/universe DEP-11 64x64 Icons [80,8 kB]
Réception de:23 http://fr.archive.ubuntu.com/ubuntu zesty-updates/multiverse amd64 DEP-11 Metadata [5 836 B]
Réception de:24 http://fr.archive.ubuntu.com/ubuntu zesty-backports/universe amd64 Packages [3 104 B]
Réception de:25 http://fr.archive.ubuntu.com/ubuntu zesty-backports/universe i386 Packages [3 096 B]
Réception de:26 http://fr.archive.ubuntu.com/ubuntu zesty-backports/universe Translation-en [1 396 B]
Réception de:27 http://fr.archive.ubuntu.com/ubuntu zesty-backports/universe amd64 DEP-11 Metadata [4 688 B]
Réception de:28 http://fr.archive.ubuntu.com/ubuntu zesty-backports/universe DEP-11 64x64 Icons [2 716 B]
1 439 ko réceptionnés en 2s (686 ko/s)                               
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
32 packages can be upgraded. Run 'apt list --upgradable' to see them.
duane@duane-LIFEBOOK-T731:~$ sudo apt full-upgrade
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Calcul de la mise à jour... Fait
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
  apturl-common cabextract cups-browsed cups-core-drivers cups-daemon cups-filters-core-drivers cups-ipp-utils cups-server-common
  gnome-software-common gstreamer1.0-plugins-base:i386 hplip-data imagemagick-6-common kde-l10n-engb kde-l10n-fr libart-2.0-2
  libbasicusageenvironment1 libcairo2:i386 libcap2:i386 libcddb2 libcdparanoia0:i386 libcrypto++6 libcupscgi1 libcupsmime1
  libdirectfb-1.2-9 libdvbpsi10 libebml4v5 libfontembed1 libftgl2 libglew2.0 libglib2.0-0:i386 libgroupsock8
  libgstreamer-plugins-base1.0-0:i386 libgstreamer1.0-0:i386 libgtkspell3-3-0 libgutenprint2 libhidapi-libusb0 libhpmud0
  libiso9660-8 liblivemedia57 liblouisutdml-bin liblouisutdml-data liblouisutdml7 liblqr-1-0 liblua5.2-0 libmagickcore-6.q16-3
  libmagickcore-6.q16-3-extra libmagickwand-6.q16-3 libmatroska6v5 libmspack0 libnetpbm10 libopenmpt-modplug1 libopus0:i386
  libopusfile0 liborc-0.4-0:i386 libpixman-1-0:i386 libportmidi0 libprojectm2v5 libproxy-tools libqpdf17 libqt4-scripttools
  libqxt-core0 libqxt-gui0 libresid-builder0c2a libsane-hpaio libsdl-image1.2 libsdl1.2debian libsidplay2v5 libsnapd-glib1
  libsnmp-base libsnmp30 libssh2-1 libtheora0:i386 libupnp6 libusageenvironment3 libvamp-sdk2v5 libvcdinfo0 libvisual-0.4-0:i386
  libvlc-bin libvlc5 libvlccore8 libwine-development libwine-development:i386 libxcb-render0:i386 libxcb-shm0:i386 libxcb-xv0
  linux-headers-4.10.0-19 linux-headers-4.10.0-19-generic linux-image-4.10.0-19-generic linux-image-extra-4.10.0-19-generic
  mixxx-data netpbm projectm-data python-wxgtk3.0 python-wxversion python3-pexpect python3-pil python3-ptyprocess python3-renderpm
  python3-reportlab python3-reportlab-accel python3-software-properties qpdf snapd-login-service software-properties-common
  ssl-cert unattended-upgrades vlc-bin vlc-data vlc-l10n vlc-plugin-base vlc-plugin-notify vlc-plugin-qt vlc-plugin-samba
  vlc-plugin-skins2 vlc-plugin-video-output vlc-plugin-video-splitter vlc-plugin-visualization wine32-development:i386
  wine64-development
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
Les NOUVEAUX paquets suivants seront installés :
  linux-headers-4.10.0-28 linux-headers-4.10.0-28-generic linux-image-4.10.0-28-generic linux-image-extra-4.10.0-28-generic
Les paquets suivants seront mis à jour :
  gnome-calendar libclick-0.4-0 libepoxy0 libfdisk1 libgnome-desktop-3-12 libgweather-3-6 libgweather-common libmirclient9
  libmircommon7 libmircookie2 libmircore1 libmirplatform15 libmirprotobuf3 libmirserver43 libnm-glib-vpn1 libnm-glib4 libnm-util2
  libnm0 libsmartcols1 libsmbclient libwbclient0 linux-generic linux-headers-generic linux-image-generic linux-libc-dev
  mir-client-platform-mesa5 mir-graphics-drivers-desktop mir-platform-graphics-mesa-kms12 mir-platform-graphics-mesa-x12
  mir-platform-input-evdev6 samba-libs uuid-runtime
32 mis à jour, 4 nouvellement installés, 0 à enlever et 0 non mis à jour.
Il est nécessaire de prendre 68,0 Mo/70,4 Mo dans les archives.
Après cette opération, 308 Mo d'espace disque supplémentaires seront utilisés.
Souhaitez-vous continuer ? [O/n] o
Réception de:1 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 samba-libs amd64 2:4.5.8+dfsg-0ubuntu0.17.04.4 [5 080 kB]
Réception de:2 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 libwbclient0 amd64 2:4.5.8+dfsg-0ubuntu0.17.04.4 [32,3 kB]
Réception de:3 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 libsmbclient amd64 2:4.5.8+dfsg-0ubuntu0.17.04.4 [53,4 kB]
Réception de:4 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 libepoxy0 amd64 1.3.1-1ubuntu1.17.04.2 [175 kB]
Réception de:5 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 libgweather-common all 3.24.1-0ubuntu0.1 [146 kB]
Réception de:6 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 libgweather-3-6 amd64 3.24.1-0ubuntu0.1 [50,9 kB]
Réception de:7 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 linux-image-4.10.0-28-generic amd64 4.10.0-28.32 [20,2 MB]
Réception de:8 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 linux-image-extra-4.10.0-28-generic amd64 4.10.0-28.32 [30,0 MB]
Réception de:9 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 linux-generic amd64 4.10.0.28.29 [1 784 B]              
Réception de:10 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 linux-image-generic amd64 4.10.0.28.29 [2 320 B]       
Réception de:11 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 linux-headers-4.10.0-28 all 4.10.0-28.32 [10,6 MB]     
Réception de:12 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 linux-headers-4.10.0-28-generic amd64 4.10.0-28.32 [686 kB]
Réception de:13 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 linux-headers-generic amd64 4.10.0.28.29 [2 296 B]     
Réception de:14 http://fr.archive.ubuntu.com/ubuntu zesty-updates/main amd64 linux-libc-dev amd64 4.10.0-28.32 [913 kB]             
68,0 Mo réceptionnés en 30s (2 249 ko/s)                                                                                            
Extraction des modèles depuis les paquets : 100%
(Lecture de la base de données... 287554 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../uuid-runtime_2.29-1ubuntu2.1_amd64.deb ...
Dépaquetage de uuid-runtime (2.29-1ubuntu2.1) sur (2.29-1ubuntu2) ...
Préparation du dépaquetage de .../samba-libs_2%3a4.5.8+dfsg-0ubuntu0.17.04.4_amd64.deb ...
Dépaquetage de samba-libs:amd64 (2:4.5.8+dfsg-0ubuntu0.17.04.4) sur (2:4.5.8+dfsg-0ubuntu0.17.04.3) ...
Préparation du dépaquetage de .../libwbclient0_2%3a4.5.8+dfsg-0ubuntu0.17.04.4_amd64.deb ...
Dépaquetage de libwbclient0:amd64 (2:4.5.8+dfsg-0ubuntu0.17.04.4) sur (2:4.5.8+dfsg-0ubuntu0.17.04.3) ...
Préparation du dépaquetage de .../libsmbclient_2%3a4.5.8+dfsg-0ubuntu0.17.04.4_amd64.deb ...
Dépaquetage de libsmbclient:amd64 (2:4.5.8+dfsg-0ubuntu0.17.04.4) sur (2:4.5.8+dfsg-0ubuntu0.17.04.3) ...
Préparation du dépaquetage de .../libfdisk1_2.29-1ubuntu2.1_amd64.deb ...
Dépaquetage de libfdisk1:amd64 (2.29-1ubuntu2.1) sur (2.29-1ubuntu2) ...
Paramétrage de libfdisk1:amd64 (2.29-1ubuntu2.1) ...
(Lecture de la base de données... 287554 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libsmartcols1_2.29-1ubuntu2.1_amd64.deb ...
Dépaquetage de libsmartcols1:amd64 (2.29-1ubuntu2.1) sur (2.29-1ubuntu2) ...
Paramétrage de libsmartcols1:amd64 (2.29-1ubuntu2.1) ...
(Lecture de la base de données... 287554 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../00-gnome-calendar_3.24.2-0ubuntu0.1_amd64.deb ...
Dépaquetage de gnome-calendar (3.24.2-0ubuntu0.1) sur (3.24.0-0ubuntu1) ...
Préparation du dépaquetage de .../01-libclick-0.4-0_0.4.46+17.04.20170607.3-0ubuntu1_amd64.deb ...
Dépaquetage de libclick-0.4-0:amd64 (0.4.46+17.04.20170607.3-0ubuntu1) sur (0.4.45.1+16.10.20160916-0ubuntu1) ...
Préparation du dépaquetage de .../02-libepoxy0_1.3.1-1ubuntu1.17.04.2_amd64.deb ...
Dépaquetage de libepoxy0:amd64 (1.3.1-1ubuntu1.17.04.2) sur (1.3.1-1ubuntu1) ...
Préparation du dépaquetage de .../03-libgnome-desktop-3-12_3.24.2-0ubuntu0.1_amd64.deb ...
Dépaquetage de libgnome-desktop-3-12:amd64 (3.24.2-0ubuntu0.1) sur (3.24.0-0ubuntu1) ...
Préparation du dépaquetage de .../04-libgweather-common_3.24.1-0ubuntu0.1_all.deb ...
Dépaquetage de libgweather-common (3.24.1-0ubuntu0.1) sur (3.24.0-0ubuntu2) ...
Préparation du dépaquetage de .../05-libgweather-3-6_3.24.1-0ubuntu0.1_amd64.deb ...
Dépaquetage de libgweather-3-6:amd64 (3.24.1-0ubuntu0.1) sur (3.24.0-0ubuntu2) ...
Préparation du dépaquetage de .../06-libmircore1_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de libmircore1:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../07-libmircommon7_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de libmircommon7:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../08-libmirprotobuf3_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de libmirprotobuf3:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../09-libmirclient9_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de libmirclient9:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../10-libmircookie2_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de libmircookie2:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../11-libmirplatform15_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de libmirplatform15:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../12-libmirserver43_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de libmirserver43:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../13-libnm-util2_1.4.4-1ubuntu3.1_amd64.deb ...
Dépaquetage de libnm-util2:amd64 (1.4.4-1ubuntu3.1) sur (1.4.4-1ubuntu3) ...
Préparation du dépaquetage de .../14-libnm-glib-vpn1_1.4.4-1ubuntu3.1_amd64.deb ...
Dépaquetage de libnm-glib-vpn1:amd64 (1.4.4-1ubuntu3.1) sur (1.4.4-1ubuntu3) ...
Préparation du dépaquetage de .../15-libnm-glib4_1.4.4-1ubuntu3.1_amd64.deb ...
Dépaquetage de libnm-glib4:amd64 (1.4.4-1ubuntu3.1) sur (1.4.4-1ubuntu3) ...
Préparation du dépaquetage de .../16-libnm0_1.4.4-1ubuntu3.1_amd64.deb ...
Dépaquetage de libnm0:amd64 (1.4.4-1ubuntu3.1) sur (1.4.4-1ubuntu3) ...
Sélection du paquet linux-image-4.10.0-28-generic précédemment désélectionné.
Préparation du dépaquetage de .../17-linux-image-4.10.0-28-generic_4.10.0-28.32_amd64.deb ...
Examining /etc/kernel/preinst.d/
run-parts: executing /etc/kernel/preinst.d/intel-microcode 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
Done.
Dépaquetage de linux-image-4.10.0-28-generic (4.10.0-28.32) ...
Sélection du paquet linux-image-extra-4.10.0-28-generic précédemment désélectionné.
Préparation du dépaquetage de .../18-linux-image-extra-4.10.0-28-generic_4.10.0-28.32_amd64.deb ...
Dépaquetage de linux-image-extra-4.10.0-28-generic (4.10.0-28.32) ...
Préparation du dépaquetage de .../19-linux-generic_4.10.0.28.29_amd64.deb ...
Dépaquetage de linux-generic (4.10.0.28.29) sur (4.10.0.26.28) ...
Préparation du dépaquetage de .../20-linux-image-generic_4.10.0.28.29_amd64.deb ...
Dépaquetage de linux-image-generic (4.10.0.28.29) sur (4.10.0.26.28) ...
Sélection du paquet linux-headers-4.10.0-28 précédemment désélectionné.
Préparation du dépaquetage de .../21-linux-headers-4.10.0-28_4.10.0-28.32_all.deb ...
Dépaquetage de linux-headers-4.10.0-28 (4.10.0-28.32) ...
Sélection du paquet linux-headers-4.10.0-28-generic précédemment désélectionné.
Préparation du dépaquetage de .../22-linux-headers-4.10.0-28-generic_4.10.0-28.32_amd64.deb ...
Dépaquetage de linux-headers-4.10.0-28-generic (4.10.0-28.32) ...
Préparation du dépaquetage de .../23-linux-headers-generic_4.10.0.28.29_amd64.deb ...
Dépaquetage de linux-headers-generic (4.10.0.28.29) sur (4.10.0.26.28) ...
Préparation du dépaquetage de .../24-linux-libc-dev_4.10.0-28.32_amd64.deb ...
Dépaquetage de linux-libc-dev:amd64 (4.10.0-28.32) sur (4.10.0-26.30) ...
Préparation du dépaquetage de .../25-mir-client-platform-mesa5_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de mir-client-platform-mesa5:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../26-mir-platform-graphics-mesa-kms12_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de mir-platform-graphics-mesa-kms12:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../27-mir-platform-graphics-mesa-x12_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de mir-platform-graphics-mesa-x12:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../28-mir-platform-input-evdev6_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de mir-platform-input-evdev6:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Préparation du dépaquetage de .../29-mir-graphics-drivers-desktop_0.26.3+17.04.20170605-0ubuntu1_amd64.deb ...
Dépaquetage de mir-graphics-drivers-desktop:amd64 (0.26.3+17.04.20170605-0ubuntu1) sur (0.26.2+17.04.20170322.1-0ubuntu2) ...
Paramétrage de libwbclient0:amd64 (2:4.5.8+dfsg-0ubuntu0.17.04.4) ...
Paramétrage de libnm-util2:amd64 (1.4.4-1ubuntu3.1) ...
Paramétrage de gnome-calendar (3.24.2-0ubuntu0.1) ...
Paramétrage de samba-libs:amd64 (2:4.5.8+dfsg-0ubuntu0.17.04.4) ...
Traitement des actions différées (« triggers ») pour mime-support (3.60ubuntu1) ...
Traitement des actions différées (« triggers ») pour ureadahead (0.100.0-19) ...
ureadahead will be reprofiled on next reboot
Paramétrage de libnm-glib4:amd64 (1.4.4-1ubuntu3.1) ...
Traitement des actions différées (« triggers ») pour desktop-file-utils (0.23-1ubuntu2) ...
Paramétrage de libclick-0.4-0:amd64 (0.4.46+17.04.20170607.3-0ubuntu1) ...
Paramétrage de libmirprotobuf3:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Paramétrage de libnm0:amd64 (1.4.4-1ubuntu3.1) ...
Paramétrage de linux-headers-4.10.0-28 (4.10.0-28.32) ...
Traitement des actions différées (« triggers ») pour libglib2.0-0:i386 (2.52.0-1) ...
Traitement des actions différées (« triggers ») pour libglib2.0-0:amd64 (2.52.0-1) ...
Paramétrage de linux-libc-dev:amd64 (4.10.0-28.32) ...
Paramétrage de libgweather-common (3.24.1-0ubuntu0.1) ...
Paramétrage de libsmbclient:amd64 (2:4.5.8+dfsg-0ubuntu0.17.04.4) ...
Paramétrage de uuid-runtime (2.29-1ubuntu2.1) ...
Traitement des actions différées (« triggers ») pour bamfdaemon (0.5.3+17.04.20170406-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
Paramétrage de libmircookie2:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.24-9ubuntu2.2) ...
Paramétrage de libepoxy0:amd64 (1.3.1-1ubuntu1.17.04.2) ...
Paramétrage de linux-headers-4.10.0-28-generic (4.10.0-28.32) ...
Traitement des actions différées (« triggers ») pour systemd (232-21ubuntu5) ...
Paramétrage de linux-image-4.10.0-28-generic (4.10.0-28.32) ...
Running depmod.
update-initramfs: deferring update (hook will be called later)
Examining /etc/kernel/postinst.d.
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
update-initramfs: Generating /boot/initrd.img-4.10.0-28-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
Création du fichier de configuration GRUB…
Attention : Définir GRUB_TIMEOUT à une valeur non nulle si GRUB_HIDDEN_TIMEOUT est définie n’est plus possible.
Image Linux trouvée : /boot/vmlinuz-4.10.0-28-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-28-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-26-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-26-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-24-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-24-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-19-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-19-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
Traitement des actions différées (« triggers ») pour man-db (2.7.6.1-2) ...
Traitement des actions différées (« triggers ») pour gnome-menus (3.13.3-6ubuntu5) ...
Paramétrage de libmircore1:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Traitement des actions différées (« triggers ») pour hicolor-icon-theme (0.15-1) ...
Paramétrage de libgnome-desktop-3-12:amd64 (3.24.2-0ubuntu0.1) ...
Paramétrage de linux-headers-generic (4.10.0.28.29) ...
Paramétrage de linux-image-extra-4.10.0-28-generic (4.10.0-28.32) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
update-initramfs: Generating /boot/initrd.img-4.10.0-28-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.10.0-28-generic /boot/vmlinuz-4.10.0-28-generic
Création du fichier de configuration GRUB…
Attention : Définir GRUB_TIMEOUT à une valeur non nulle si GRUB_HIDDEN_TIMEOUT est définie n’est plus possible.
Image Linux trouvée : /boot/vmlinuz-4.10.0-28-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-28-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-26-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-26-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-24-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-24-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-19-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-19-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
Paramétrage de libnm-glib-vpn1:amd64 (1.4.4-1ubuntu3.1) ...
Paramétrage de libgweather-3-6:amd64 (3.24.1-0ubuntu0.1) ...
Paramétrage de libmircommon7:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Paramétrage de linux-image-generic (4.10.0.28.29) ...
Paramétrage de libmirplatform15:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Paramétrage de libmirclient9:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Paramétrage de mir-platform-input-evdev6:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Paramétrage de linux-generic (4.10.0.28.29) ...
Paramétrage de mir-platform-graphics-mesa-x12:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Paramétrage de libmirserver43:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Paramétrage de mir-client-platform-mesa5:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Paramétrage de mir-platform-graphics-mesa-kms12:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Paramétrage de mir-graphics-drivers-desktop:amd64 (0.26.3+17.04.20170605-0ubuntu1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.24-9ubuntu2.2) ...
duane@duane-LIFEBOOK-T731:~$

Hors ligne

#17 Le 17/07/2017, à 21:40

shivala74

Re : resolu logitech disparu version16/04

ensuite que dois faire

Hors ligne

#18 Le 17/07/2017, à 21:44

xubu1957

Re : resolu logitech disparu version16/04

Redémarre l'ordinateur puisque tu as chargé un nouveau noyau.

Et tu lanceras :

gnome-software

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne

#19 Le 17/07/2017, à 21:54

shivala74

Re : resolu logitech disparu version16/04

duane@duane-LIFEBOOK-T731:~$ gnome-software
Le programme « gnome-software » n'est pas encore installé. Vous pouvez l'installer en tapant :
sudo apt install gnome-software

Hors ligne

#20 Le 17/07/2017, à 21:57

xubu1957

Re : resolu logitech disparu version16/04

Alors :

sudo apt install gnome-software

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne

#21 Le 17/07/2017, à 21:57

cqfd93

Re : resolu logitech disparu version16/04

Euh… 16.04 c'est pas zesty !

Quelle version exactement d'Ubuntu ? Donne ces 3 commandes (dans le même message !) :

cat /etc/issue
uname -a
echo "${XDG_CURRENT_DESKTOP}"

Hors ligne

#22 Le 17/07/2017, à 21:57

shivala74

Re : resolu logitech disparu version16/04

ne@duane-LIFEBOOK-T731:~$ sudo apt install gnome-software
[sudo] Mot de passe de duane : 
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
  apturl-common cabextract cups-browsed cups-core-drivers cups-daemon
  cups-filters-core-drivers cups-ipp-utils cups-server-common
  gstreamer1.0-plugins-base:i386 hplip-data imagemagick-6-common kde-l10n-engb
  kde-l10n-fr libart-2.0-2 libbasicusageenvironment1 libcairo2:i386
  libcap2:i386 libcddb2 libcdparanoia0:i386 libcrypto++6 libcupscgi1
  libcupsmime1 libdirectfb-1.2-9 libdvbpsi10 libebml4v5 libfontembed1 libftgl2
  libglew2.0 libglib2.0-0:i386 libgroupsock8
  libgstreamer-plugins-base1.0-0:i386 libgstreamer1.0-0:i386 libgutenprint2
  libhidapi-libusb0 libhpmud0 libiso9660-8 liblivemedia57 liblouisutdml-bin
  liblouisutdml-data liblouisutdml7 liblqr-1-0 liblua5.2-0
  libmagickcore-6.q16-3 libmagickcore-6.q16-3-extra libmagickwand-6.q16-3
  libmatroska6v5 libmspack0 libnetpbm10 libopenmpt-modplug1 libopus0:i386
  libopusfile0 liborc-0.4-0:i386 libpixman-1-0:i386 libportmidi0
  libprojectm2v5 libproxy-tools libqpdf17 libqt4-scripttools libqxt-core0
  libqxt-gui0 libresid-builder0c2a libsane-hpaio libsdl-image1.2
  libsdl1.2debian libsidplay2v5 libsnmp-base libsnmp30 libssh2-1
  libtheora0:i386 libupnp6 libusageenvironment3 libvamp-sdk2v5 libvcdinfo0
  libvisual-0.4-0:i386 libvlc-bin libvlc5 libvlccore8 libwine-development
  libwine-development:i386 libxcb-render0:i386 libxcb-shm0:i386 libxcb-xv0
  linux-headers-4.10.0-19 linux-headers-4.10.0-19-generic
  linux-headers-4.10.0-24 linux-headers-4.10.0-24-generic
  linux-image-4.10.0-19-generic linux-image-4.10.0-24-generic
  linux-image-extra-4.10.0-19-generic linux-image-extra-4.10.0-24-generic
  mixxx-data netpbm projectm-data python-wxgtk3.0 python-wxversion
  python3-pexpect python3-pil python3-ptyprocess python3-renderpm
  python3-reportlab python3-reportlab-accel qpdf ssl-cert vlc-bin vlc-data
  vlc-l10n vlc-plugin-base vlc-plugin-notify vlc-plugin-qt vlc-plugin-samba
  vlc-plugin-skins2 vlc-plugin-video-output vlc-plugin-video-splitter
  vlc-plugin-visualization wine32-development:i386 wine64-development
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
The following additional packages will be installed:
  gnome-software-plugin-snap software-properties-gtk
Paquets suggérés :
  gnome-software-plugin-flatpak gnome-software-plugin-limba
Les NOUVEAUX paquets suivants seront installés :
  gnome-software gnome-software-plugin-snap software-properties-gtk
0 mis à jour, 3 nouvellement installés, 0 à enlever et 0 non mis à jour.
Il est nécessaire de prendre 47,1 ko/378 ko dans les archives.
Après cette opération, 1 867 ko d'espace disque supplémentaires seront utilisés.
Souhaitez-vous continuer ? [O/n] o
Réception de:1 http://fr.archive.ubuntu.com/ubuntu zesty/main amd64 software-properties-gtk all 0.96.24.13 [47,1 kB]
47,1 ko réceptionnés en 0s (216 ko/s)              
Sélection du paquet gnome-software-plugin-snap précédemment désélectionné.
(Lecture de la base de données... 321613 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../gnome-software-plugin-snap_3.22.7-0ubuntu3.17.04.5_amd64.deb ...
Dépaquetage de gnome-software-plugin-snap (3.22.7-0ubuntu3.17.04.5) ...
Sélection du paquet software-properties-gtk précédemment désélectionné.
Préparation du dépaquetage de .../software-properties-gtk_0.96.24.13_all.deb ...
Dépaquetage de software-properties-gtk (0.96.24.13) ...
Sélection du paquet gnome-software précédemment désélectionné.
Préparation du dépaquetage de .../gnome-software_3.22.7-0ubuntu3.17.04.5_amd64.deb ...
Dépaquetage de gnome-software (3.22.7-0ubuntu3.17.04.5) ...
Traitement des actions différées (« triggers ») pour mime-support (3.60ubuntu1) ...
Traitement des actions différées (« triggers ») pour desktop-file-utils (0.23-1ubuntu2) ...
Traitement des actions différées (« triggers ») pour libglib2.0-0:i386 (2.52.0-1) ...
Traitement des actions différées (« triggers ») pour libglib2.0-0:amd64 (2.52.0-1) ...
Traitement des actions différées (« triggers ») pour bamfdaemon (0.5.3+17.04.20170406-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
Paramétrage de software-properties-gtk (0.96.24.13) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.6.1-2) ...
Traitement des actions différées (« triggers ») pour shared-mime-info (1.8-1) ...
Unknown media type in type 'all/all'
Unknown media type in type 'all/allfiles'
Traitement des actions différées (« triggers ») pour gnome-menus (3.13.3-6ubuntu5) ...
Traitement des actions différées (« triggers ») pour hicolor-icon-theme (0.15-1) ...
Paramétrage de gnome-software-plugin-snap (3.22.7-0ubuntu3.17.04.5) ...
Paramétrage de gnome-software (3.22.7-0ubuntu3.17.04.5) ...
duane@duane-LIFEBOOK-T731:~$

Hors ligne

#23 Le 17/07/2017, à 22:03

shivala74

Re : resolu logitech disparu version16/04

ca a marcher , merci infiniment

Hors ligne

#24 Le 17/07/2017, à 22:03

xubu1957

Re : resolu logitech disparu version16/04

Bonjour cqfd93,

Image Linux trouvée : /boot/vmlinuz-4.10.0-28-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-28-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-26-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-26-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-24-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-24-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-19-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-19-generic

C'est une version 17.04.


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne

#25 Le 17/07/2017, à 22:08

shivala74

Re : resolu logitech disparu version16/04

ca a marcher, c est reolu merci beaucoup

Hors ligne