Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 24/11/2017, à 16:05

Coline

[Résolu] Comment arriver à me reconnecter ?

Bonjour à fous,

j'écris depuis mon ordi de dépannage (vieux machin sous W). En effet, je n'arrive plus du tout à me connecter au réseau avec mon ordinateur de travail (Asus, sous KDE). et j'aimerais bien savoir comment y remédier ! Merci de votre aide.

Que s'est-il passé ? Rien de ma part. En tout cas, rien de conscient.Je travaille à la rédaction d'un truc en compilant des articles que j'ai déjà en mémoire. J'ai FF toujours ouvert car il m'arrive d'avoir besoin d'y aller, et c'est à ce moment-là que j'ai reçu la page "hum, nous ne parvenons pas à trouver ce site." J'ai essayé avec d'autres : idem. J'ai cherché côté câble, rien. J'ai débranché et rebranché la box : rien de changé. D'ailleurs, elle fonctionne, puisque je suis branchée dessus avec l'autre ordi. Je précise que TB non plus n'arrive pas à se connecter.

Alors, il y a une ou deux heures, j'ai eu une coupure de courant tout à fait inattendue, et le courant s'est rétabli de lui-même en quelques secondes. Pas d'orage ni foudre. Donc, je ne vois pas.

Si quelqu'un avait une idée, ce serait sympa ! Merci. smile

Dernière modification par Coline (Le 25/11/2017, à 13:22)


Débutante avec Linux : merci de votre aide indulgente !
KDE 4.13.3 et Ubuntu 14-04 - Muon 2.2.0 - Firefox 31.0 - Thunderbird 31.0
ASUS N73 SV-V1G-TZ385V - Intel Core i7-2630QM, 2GHz - (64 bits) - RAM 8 Go - DD 1,5 To - DE Externe PACKARBELL 1To - vfat - DE Externe BACKUP Toshiba 1TB ext4
Nvidia GeForce GT 540 -  1024 Mo - écran 17,3" LED 1920 x 1080

Hors ligne

#2 Le 24/11/2017, à 16:25

Coline

Re : [Résolu] Comment arriver à me reconnecter ?

Problème résolu : j'ai tenté de me connecter en Wifi, et ça a fonctionné. Peut-être que le câble que j'utilise pour me relier à la box n'a pas aimé la coupure de courant ? J'espère que ce n'est que lui, et pas quelque chose dans mon ordinateur !
En tout ça, ça fonctionne à nouveau, pas la peine de vous déranger !  smile

Dernière modification par Coline (Le 25/11/2017, à 13:22)


Débutante avec Linux : merci de votre aide indulgente !
KDE 4.13.3 et Ubuntu 14-04 - Muon 2.2.0 - Firefox 31.0 - Thunderbird 31.0
ASUS N73 SV-V1G-TZ385V - Intel Core i7-2630QM, 2GHz - (64 bits) - RAM 8 Go - DD 1,5 To - DE Externe PACKARBELL 1To - vfat - DE Externe BACKUP Toshiba 1TB ext4
Nvidia GeForce GT 540 -  1024 Mo - écran 17,3" LED 1920 x 1080

Hors ligne