Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 28/07/2018, à 10:41

flo13004

Plantage > changement d'utilisteur impossible

Bonjour,

J’utilise depuis peu Linux/KDE et depuis 3 jours, j'ai un plantage systématique quand je veux changer d'utilisateur.
Plus moyen d'ouvrir l'écran de connexion SSDM.
La session se termine, l’écran noir "plasma" s'affiche mais dès que le pointeur de la souris s'affiche, le "témoin" se fige et plus rien ne se passe.
Je suis bon pour redemander l'ordinateur qui se reconnecte automatiquement sur ma session.
Quand je clôture ma session pour essayer d'ouvrir l'écran de connexion SSDM [Brize], j'ai le même phénomène qui se produit sauf que ma session redémarre automatiquement après quelques secondes.
Bref, j'ai un ordi mono session sad

Merci pour votre aide....

Je suis sur kubuntu 18.04
KDE Plasma 5.12.6
version du noyau 4.15.0-29generic

Dernière modification par flo13004 (Le 30/07/2018, à 09:06)

Hors ligne

#2 Le 30/07/2018, à 19:48

abecidofugy

Re : Plantage > changement d'utilisteur impossible

Salut,

Tu as assez de place sur ton disque ?


Kubuntu 18.04 LTS virtualisé dans Windows 8.1 (24 Go de ram) / Kubuntu en double-boot avec Win10 / Ubuntu 14.04 et 16.04 serveur sur machines dédiées.
Agence de communication en Alsace https://www.publicitem.pro
Discord : https://discord.gg/UDhXSTe en test pour changer d’IRC Patrice#3396

Hors ligne

#3 Le 31/07/2018, à 09:08

flo13004

Re : Plantage > changement d'utilisteur impossible

Hello,

Oui sans problème, j'ai 80% (250 go) de libre.

Hors ligne