Contenu | Rechercher | Menus

Annonce

T-shirt Seiche Cosmic, Série limitée

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.10
T-shirt Ubuntu-FR « Seiche Cosmique » en série limitée ! Prix spécial pré-vente (15€) jusqu'au 4 novembre 2018.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#51 Le 08/10/2018, à 22:08

xubu1957

Re : Plus de son en version 18.04

Le 11/03/2017, PopsThe Sailor a écrit :

1. Allez dans le menu
2. Allez dans le son
3. Cliquez sur Préférences
4. Allez dans les applications
5. Lancez l'application pour laquelle vous souhaitez que le son soit reproduit par vos haut-parleurs.
6. Attendez un peu (quelques secondes) que l'application apparaisse sur la liste
7. Le son de toutes mes applications était défini sur 0 ou désactivé.
8. Réglez le volume
9. Écoutez et profitez-en
10. Je viens de constater que mon ordinateur n’a pas encore été éteint. Je ne sais donc pas si les volumes restent ou si vous devez régler chaque fois. Je suis sur le point de savoir.

> [kubuntu] No sound from internal speakers after upgrade to 16.04 (headphones work)


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne

#52 Le 08/10/2018, à 22:08

Flashe

Re : Plus de son en version 18.04

Oui exacte tout fonctionnait parfaitement avant cette mise à jour.Bien sur j'ai du passé par la casse installe manuel en parti de la carte son et la carte graphique. Et pensant à ça je pense qu'elle aussi a du se barrer après cette mise à jour,j'ai pas encore vérifié.

Hors ligne

#53 Le 08/10/2018, à 22:19

xubu1957

Re : Plus de son en version 18.04

Tu veux dire au moyen du gestionnaire_de_pilotes_proprietaires ?


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne

#54 Le 08/10/2018, à 22:38

Flashe

Re : Plus de son en version 18.04

Oui toutes les cartes s'affichaient comme ça de memoire c'était avec le gestionnaire de pilotes propriétaires si ma mémoire ne me joue pas des tours.

Pour l'une des cartes graphique j'avais suivi ce sujet pour éffectuer l'installation.

https://forum.ubuntu-fr.org/viewtopic.php?id=924311

Dernière modification par Flashe (Le 08/10/2018, à 22:52)

Hors ligne