Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous souhaite d'excellentes fêtes de fin d'année !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 11/01/2019, à 16:25

inuilitijuq

Problème d'affichage de "boutons de fenêtres"

Bonjour,

En faisant la dernière mise à niveau, je me suis retrouvé avec un défaut d'affichage que je n'arrive pas à corriger.
J'utilise Voyager qui il me semble est basé sur Xubuntu.
J'ai farfouillé partout où j'ai pu sans trouver de solution.
Les liserets et autres boites à cocher ont malencontreusement disparus suite à cette mise à jour.
Ce n'est pas par souci esthétique que je cherche une solution mais bel et bien car parfois c'est très contraignant (comme sur la fenêtre des paramètres sonores)

Voilà une image qui je l'espère explique la chose

http://www.imgurupload.com/images/2019/ … -18-42.jpg

Merci d'avance pour votre aide précieuse!

I


Modération : merci d'utiliser des images de petite taille (300x300) ou des miniatures pointant sur ces images (Des hébergeurs comme Toile Libre ou TDCT'Pix le permettent).

Merci et désolé pour la bourde!

Dernière modification par inuilitijuq (Le 11/01/2019, à 17:33)

Hors ligne

#2 Le 11/01/2019, à 17:45

inbox

Re : Problème d'affichage de "boutons de fenêtres"

Salut,

A ma connaissance, Voyager n'est pas prévu pour être mis à niveau. Il faut réinstaller la nouvelle version. Est-ce ce que tu as fait ?

Ton problème d'affichage semble provenir du thème utilisé : gris sur gris. Ouvre l'interface qui te cause problème. Ceci fait, change le thème avec le gestionnaire. Tu devrais voir de nouveau les liserés et les boîtes à cocher.

A+


Un problème résolu ? Indiquez le en modifiant le titre du sujet.
Linux user 449594

Hors ligne

#3 Le 11/01/2019, à 18:03

inuilitijuq

Re : Problème d'affichage de "boutons de fenêtres"

Non je n'ai pas fait de réinstallation.
En fait j'ai juste accepté la mise à niveau vers 18.04 LTS lorsque le gestionnaire de mise à jour me l'a proposé.
J'ai essayé de bidouiller avec les thèmes mais rien n'y fait.

Merci pour tes infos et suggestions

Hors ligne