Contenu | Rechercher | Menus

Annonce

Ubuntu-fr vend de superbes t-shirts et de belles clés USB 32Go
Rendez-vous sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 29/01/2019, à 17:19

toitoinebzh

Lenteur laposte.net en IMAP

Bonjour,

J'utilise depuis plusieurs années une adresse en laposte.net et je rencontre depuis quelques jours des lenteurs lorsque que je consulte mes mails avec Evolution en IMAP, pas de soucis par contre en webmail

avez vous constatez des lenteurs également de votre coté ?

Hors ligne

#2 Le 29/01/2019, à 17:29

nam1962

Re : Lenteur laposte.net en IMAP

Oui il y a des caprices.
Et on est pas seuls : https://forum.ubuntu-fr.org/viewtopic.php?id=2035947


Almanet doLys de l'open source : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - OpenSUSE tumbleweed (GeckoLinux) -Debian Testing - Et vous ?
57 convertis  IRL (n'ont pas eu le choix...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

Hors ligne

#3 Le 29/01/2019, à 18:24

piolet

Re : Lenteur laposte.net en IMAP

idem pour moi laposte en imap sur 2 ordi en xubuntu 18.04 et pour la même adresse mail
message thunderbird << temps limite de connexion au serveur imap.laposte.net dépassé >>

je confirme qu'en webmail il n'y a pas de problème

Dernière modification par piolet (Le 29/01/2019, à 18:27)


lenovo T430 RAM 8Go Xubuntu 18.04 LTS

Hors ligne

#4 Le 30/01/2019, à 00:38

toitoinebzh

Re : Lenteur laposte.net en IMAP

par l'imap sur mon ordiphone ne semble pas avoir de soucis, bizarre ...

Hors ligne

#5 Le 30/01/2019, à 09:04

Ekel

Re : Lenteur laposte.net en IMAP

Bonjour,

J'ai eu cela aussi ce week-end mais avec Thunderbird (60.4.0(64 bits)).

J'ai toujours le message, en fait, en ce moment.

Cordialement.

Ajout de la version logiciel et d'une précision supplémentaire.

Dernière modification par Ekel (Le 30/01/2019, à 21:54)


Ekel
---
Cosmic Cuttlefish  - KUbuntu Utilisateur n°16275
AMD Phenom(tm) II X4 955 3200 GHz | ATI Radeon HD 5770 Series | 12 Go | 22" + 22"

Hors ligne

#6 Le 30/01/2019, à 20:29

piolet

Re : Lenteur laposte.net en IMAP

oui, pas de problème sur le smartphone.
par contre avec tunderbird mes deux adresses à laposte ont le problème.

je précise que c'est récent et que j'ai le même problème sur 2 ordi différents (xubuntu tous les deux). Un des deux ordi n'a pas reçu de mise à jour depuis longtemps. Ce n'est donc pas une mise à jour de thunderbird qui a généré le problème.


lenovo T430 RAM 8Go Xubuntu 18.04 LTS

Hors ligne

#7 Le 30/01/2019, à 21:04

nam1962

Re : Lenteur laposte.net en IMAP

piolet a écrit :

(...)Un des deux ordi n'a pas reçu de mise à jour depuis longtemps. (...)


Euhhhhhh.....


Almanet doLys de l'open source : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - OpenSUSE tumbleweed (GeckoLinux) -Debian Testing - Et vous ?
57 convertis  IRL (n'ont pas eu le choix...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

Hors ligne

#8 Le 30/01/2019, à 22:49

pom2tr

Re : Lenteur laposte.net en IMAP

bonjour
même probleme pour moi (comme dit dans un autre post) depuis samedi avec thunderbird en imap sur ubuntu 16.04, défaut de synchronisation
pas de souci avec le smartphone ni en webmail
aucun avertissement de laposte, 5j c'est un peu long
à bientôt


ubuntu 16.04 (utilisateur depuis 8.04)

Hors ligne

#9 Le 31/01/2019, à 10:09

rogn...

Re : Lenteur laposte.net en IMAP

Est-ce que laposte.net ferait en sorte que les utilisateurs boudent l'IMAP avec Thunderbird ? Ce ne seraient pas les premiers, Outlook fait pareil.


Rogn on GitHub
Manjaro MATE / Ubuntu & Xubuntu 19.10
"Marcher à contre sens du vent permet de péter dans le sens de celui-ci."

Hors ligne

#10 Le 31/01/2019, à 10:29

piolet

Re : Lenteur laposte.net en IMAP

pom2tr a écrit :

thunderbird en imap sur ubuntu 16.04, défaut de synchronisation

cela confirme que ce n'est pas un problème de version de thunderbird.
J'avais suspecté la dernière mise à jour, mais ce n'est donc pas le cas !


lenovo T430 RAM 8Go Xubuntu 18.04 LTS

Hors ligne

#11 Le 31/01/2019, à 13:21

nam1962

Re : Lenteur laposte.net en IMAP

Manifestement les serveurs de La Poste sont en vrac :

https://www.commentcamarche.net/forum/a … aposte-net

Chez moi tentative d'accès au webmail = erreur 502 :

2019-01-31-12-20-02-169083-Capture-d-Aoy-cran-2019-01-31-12-19-22.png

Dernière modification par nam1962 (Le 31/01/2019, à 14:54)


Almanet doLys de l'open source : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - OpenSUSE tumbleweed (GeckoLinux) -Debian Testing - Et vous ?
57 convertis  IRL (n'ont pas eu le choix...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

Hors ligne

#12 Le 31/01/2019, à 14:48

toitoinebzh

Re : Lenteur laposte.net en IMAP

je confirme que ça ne vient pas de thunderbird car j'ai ce souci également avec Evolution

Hors ligne

#13 Le 01/02/2019, à 17:59

xenophon

Re : Lenteur laposte.net en IMAP

Chez moi j'ai ce soucis quand je suis connecté sur la box, mais quand j'utilise le partage de connexion de mon iPhone et donc quand je passe en 4G je n'ai plus le soucis et les mails se chargent correctement avec evolution ou thunderbird.....

SI vous comprenez quelque chose..... je suis preneur !!!!

Hors ligne

#14 Le 02/02/2019, à 22:46

piolet

Re : Lenteur laposte.net en IMAP

on n'a pas précisé si le problème cible un FAI particulier ou si c'est général

en ce qui me concerne c'est free


lenovo T430 RAM 8Go Xubuntu 18.04 LTS

Hors ligne

#15 Le 02/02/2019, à 23:54

toitoinebzh

Re : Lenteur laposte.net en IMAP

orange me concernant, testé sur 2 box différentes

Hors ligne

#16 Le 03/02/2019, à 08:04

pom2tr

Re : Lenteur laposte.net en IMAP

bonjour
orange également pour moi
ça a l'air de fonctionner un peu mieux ce matin


ubuntu 16.04 (utilisateur depuis 8.04)

Hors ligne

#17 Le 03/02/2019, à 09:00

serged

Re : Lenteur laposte.net en IMAP

Quand ce fil a été créé, il y avait un message sur le webmail de laposte.net, comme quoi les accès depuis les mobiles avaient des problèmes. Accès qui doivent se faire en IMAP.

Ce matin le message a disparu...


Linux-Mint 19.2 Tina 64 (Cinnamon) sur ASUS F2A55/AMD A8-5600K APU et diverses machines

Hors ligne

#18 Le 03/02/2019, à 14:59

Ekel

Re : Lenteur laposte.net en IMAP

Re,

Free pour moi.

Cela ne fonctionne pas mieux pour moi aujourd'hui.

Cordialement.


Ekel
---
Cosmic Cuttlefish  - KUbuntu Utilisateur n°16275
AMD Phenom(tm) II X4 955 3200 GHz | ATI Radeon HD 5770 Series | 12 Go | 22" + 22"

Hors ligne

#19 Le 03/02/2019, à 15:15

toitoinebzh

Re : Lenteur laposte.net en IMAP

j'ai eu du mieux également ce matin, .. mais plus maitnenant sad

Hors ligne

#20 Le 04/02/2019, à 10:28

piolet

Re : Lenteur laposte.net en IMAP

toujours pas de mieux ce matin.
quelques remarques pour avancer:
-le problème chez moi est uniquement sur courrier entrant. Pas de problème sur envoyés 
- j'ai essayé plusieurs clients mail. Pour l'instant le seul qui fonctionne c'est balsa, il fait une reconnexion quand le serveur imap coupe.


lenovo T430 RAM 8Go Xubuntu 18.04 LTS

Hors ligne

#21 Le 04/02/2019, à 11:21

piolet

Re : Lenteur laposte.net en IMAP

je pense que je viens de régler le problème
avec balsa je suis passé sur chaque message entrant (600) et il y en a un qui ne se lisait pas
en webmail j'ai retrouvé le message (avec la date) et erreur à la lecture il ne le trouve pas. Je l'ai supprimé.

depuis thunderbird marche normalement.
reste que laposte m'a perdu un message !


lenovo T430 RAM 8Go Xubuntu 18.04 LTS

Hors ligne

#22 Le 06/02/2019, à 20:56

pom2tr

Re : Lenteur laposte.net en IMAP

bonjour
laposte imap fonctionne chez vous ? parce que si j'ai eu une légère amélioration il n'y a pas d'évolution
je reçois (et j'envoie) les messages en fonction de la bonne volonté de synchronisation de Mr Laposte
Avez vous des infos ?
On arrive à un dérèglement d'une semaine ...


ubuntu 16.04 (utilisateur depuis 8.04)

Hors ligne

#23 Le 07/02/2019, à 01:16

toitoinebzh

Re : Lenteur laposte.net en IMAP

toujours pas d'améliorations
de temps en temps, ça remarche mais ça ne dure pas sad

Hors ligne

#24 Le 07/02/2019, à 02:28

krodelabestiole

Re : Lenteur laposte.net en IMAP

vous avez essayé de contacter le support de laposte.net ? (si il existe)
visiblement c'est un problème récurrent : https://www.numerama.com/tech/343705-de … veurs.html

et à mon avis on ne trouvera pas de solution sur un forum ubuntu... autre que des recommandations pour d'autres fournisseurs de messagerie.

Hors ligne

#25 Le 07/02/2019, à 08:12

pom2tr

Re : Lenteur laposte.net en IMAP

ben je ne trouve pas de support !
Effectivement je n'attends pas de solution sur ce forum, juste pour savoir si je suis le seul concerné
la derniere fois cela a duré 3 semaines suite aux modifications de serveurs mais il y avait un avertissement sur leur site, mis à jour régulièrement en fonction de l'evolution
Là rien de rien. Or j'aimerais bien savoir.
Bonne journée à toutes et tous


ubuntu 16.04 (utilisateur depuis 8.04)

Hors ligne