Contenu | Rechercher | Menus

Annonce

La nouvelle clé USB Ubuntu-fr est en prévente
Rendez-vous sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 01/05/2019, à 11:23

percherie

[Resolu] VMware et aucune machine virtuelle visible après importation

Bonjour,


Je suis en train de tester VMware. J'ai installé Workstation 15 Player et en exécutant un fichier .vmk j'arrive à exécuter un machine que j'ai installé via l'assistant.

Par contre je n'ai aucune machine de visible dans le player. Je ne peut pas gérer les snapshot ou modifier la configuration à froid.

Les machines sont enregistrée dans ~/percherie/vmware/<nom du système>

Dans la colonne de gauche j'ai bien "Home" qui s'affiche mais celui ci reste vide. Est ce qu'il y aurait un élément ou information qui me manquerait ?

Dernière modification par percherie (Le 03/05/2019, à 11:50)


Nomade en camion utilisant Ubuntu. Si vous souhaitez suivre mes voyages : http://toutenkamion.net/

Hors ligne

#2 Le 03/05/2019, à 11:49

percherie

Re : [Resolu] VMware et aucune machine virtuelle visible après importation

J'ai fini par trouver la cause du problème sur https://communities.vmware.com/message/2761833#2761833

Il fallait activer l'historique des fichiers récemment ouvert. J'ai mis à jour la doc : https://doc.ubuntu-fr.org/vmware_player … reste_vide


Nomade en camion utilisant Ubuntu. Si vous souhaitez suivre mes voyages : http://toutenkamion.net/

Hors ligne