Contenu | Rechercher | Menus

Annonce

Ubuntu-fr vend de superbes t-shirts et de belles clés USB 32Go
Rendez-vous sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 06/08/2019, à 13:41

Mhilay

panne étrange sur carte mère gigabyte 78LMT-USB3

Bonjour,
Utilisatrice d'Ubuntu depuis 5 ans, j'ai l'habitude du forum mais pas du café.
Comme mon problème est étrange et que je n'ai rien trouvé sur celui-ci, je me tourne vers vous alors voilà :
Suite à un grave accident de voiture lors de mon déménagement, mon PC à gravement été endommagé (carter très enfoncé du côté vide et légèrement du côté où la carte mère est fixée, sans parler de la façade réduite en miettes).
Ma carte mère était fixée sur des rehausses de 15mm afin d'éviter les contacts indésirables et après vérifications, la carte mère était encore à plus de 5 mm du carter et, après avoir raccordé les cosses, je le démarre, il démarre, écran gigabyte normal puis pouf... extinction.
Je démonte tout, teste, et pouf, la même chose...
Je vérifie l'alimentation sur mon bon vieux Lenovo, pas de soucis... d'ailleurs je suis actuellement dessus mais avec son 775 booster à 3,8Ghz, il ne prend pas suffisamment de RAM pour faire tourner mes logiciels.
Moralité, tout fonctionne correctement mais, je n'arrive pas à comprendre pourquoi la am3+ ce coupe juste après le démarrage.
J'ai l'impression que certains condensateurs ne décharge plus vu que le clearbios n'a rien changé pas plus que le changement de la pile...
Auriez vous des idées ?


PC d'origine thinkcentre A55 équipé gigabyte AMD FX 3,8GHz (OC 4GHz), 24Go de RAM,DD windows10 2To,DD ubuntu 18.04LTS 365Go, DD sauvegardes mixte 1To et DD divers 160Go.
Acharnée, jeune, j'apprends sur le tas et que les erreurs font partie du jeu mais toujours avoir un clone de son système au cas où !

Hors ligne

#2 Le 07/08/2019, à 20:54

alex2423

Re : panne étrange sur carte mère gigabyte 78LMT-USB3

Hello !
As tu vérifié ta RAM ? J'ai l'impression que non.
L'écran gygabyte, c'est avant ou après le bios?

Hors ligne