Contenu | Rechercher | Menus

Annonce

Le forum a une nouvelle maison !
Le forum a été migré sur un nouvel hébergement. Si jamais vous trouvez le moindre problème, n'hésitez pas à nous en faire part !
L'équipe de modération vous présente ses meilleurs vœux pour l'année 2016.
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 16/12/2005, à 18:45

PsykotropyK
Membre

Comment activer le 1280 x 800 avec les drivers fglrx

Bonjour tout le monde...

Voila mon problème : avec le driver 'fglrx', il m'est impossible de passer en réso 1280 x 800... je suis bloqué en 1024 x 768 et sur un 15,4" c'est pas tres beau.

par contre, quand j'utilise le driver 'ati' je peux passer en 1280 x 800, mais j'ai pas d'accélération graphique...

au fait, j'ai une ati 9700 avec 128mo de RAM...

Avant de venir sous Kubuntu, j'étais sous SuSE, et il était possible de le configurer avec SAX2, mais je sais pas si y'a un équivalent avec Kubuntu...

Voila merci d'avance...

Hors ligne

#2 Le 19/12/2005, à 18:23

PsykotropyK
Membre

Re : Comment activer le 1280 x 800 avec les drivers fglrx

Euh et sinon? y'a quelqu'un qui aurait une idée???

Hors ligne

#3 Le 19/12/2005, à 18:32

pascalc
Membre

Re : Comment activer le 1280 x 800 avec les drivers fglrx

regarde ce billet d'hier :
http://forum.ubuntu-fr.org/viewtopic.php?id=19908


Mozilla
(mes opinions n'engagent que moi et pas mon employeur)

Hors ligne

#4 Le 19/12/2005, à 20:25

PsykotropyK
Membre

Re : Comment activer le 1280 x 800 avec les drivers fglrx

Bon ben ca va pas le faire lol...

En fait, la seul facon que j'ai trouvé pour installer ma carte c'était un tuto chopper je sais plus ou sur Internet, et les tuto ou wiki d'ici, au mieux ils changent rien, au pire, obligé de réinstaller...

Donc voila...

Sinon, dans mon fglrx, j'ai tout niquel, avec du 1280x800 la ou il faut, mais bon, apres veut pas sous ubuntu... Quelqu'un sait si il est possible d'adapter SAX2 sous Ubuntu????

Hors ligne