Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#76 Le 11/07/2006, à 13:22

Martin goes Linux

Re : Aide - utilisation forum

Merci, puis-je le deplacer ou doit-je le supprimer et en faire un nouveau??

Hors ligne

#77 Le 11/07/2006, à 13:37

dawar

Re : Aide - utilisation forum

On ne peux pas déplacer juste un bout de topic, il faut refaire le post au bon endroit, puis l'auteur efface son message.


S'il n'y a pas de solution, c'est qu'il n'y a pas de problème (Devise Shadoks)

Hors ligne

#78 Le 11/07/2006, à 13:39

bartholomeus

Re : Aide - utilisation forum

Hello,

pour améliorer la recherche sur le forum, ça pourrait être pratique de renommer certains titres (comme "une question" ou "Au Secours") beaucoup trop vague par l'utilisation de mots clés appropriés. ça éviterait peut être les doublons non ?

Hors ligne

#79 Le 11/07/2006, à 14:00

Martin goes Linux

Re : Aide - utilisation forum

Voila, J'ai transferer ma question avec un "sujet" cette fois ci.
Peut on supprimer celle ci on on laisse aller??

Hors ligne

#80 Le 11/07/2006, à 14:09

michel2652

Re : Aide - utilisation forum

bartholomeus a écrit :

Hello,

pour améliorer la recherche sur le forum, ça pourrait être pratique de renommer certains titres (comme "une question" ou "Au Secours") beaucoup trop vague par l'utilisation de mots clés appropriés. ça éviterait peut être les doublons non ?

Le mieux est de l'expliquer "chaque fois" à l'auteur du post dont le titre est plutot fantaisiste. smile

A+

#81 Le 06/08/2006, à 11:02

ArnaudSchleu

Re : Aide - utilisation forum

Bonjour,

j'ai installé Drapper Drake et j'ai trouvé comment installer ma livebox sur doc.ubuntu-fr.org et je cherche la même chose pour mon vieux scanner HP ScanJet 3200C sur port parallèle avec l'imprimante.

Quelqu'un a t'il déjà rencontré ce problème ?

Si oui, merci de m'en faire part.

Hors ligne

#82 Le 08/08/2006, à 20:52

spaghet_toni

Re : Aide - utilisation forum

Après avoir lu ce splendide how-to , je ne vois toujours pas comment marquer un post comme résolu.
toni

Hors ligne

#83 Le 08/08/2006, à 20:58

uperu

Re : Aide - utilisation forum

spaghet_toni a écrit :

Après avoir lu ce splendide how-to , je ne vois toujours pas comment marquer un post comme résolu.
toni

tu reprends ton 1er message ,tu cliques sur modifier puis à côté de ton titre tu mets: [ résolu]
et tu repostes


ubuntero enthousiaste!
Portable DELL Inspiron 9200 17", Mémoire 2 GO Processeur  Intel® Pentium(R) M processor 1.60GHz, Carte graphique :  gallium 0.4  on Ati RV 350?!,  pavillon externe HP 19" [ 12.04 LTS]
iMac, 2,8 GHz, Intel Core 2 Duo, Memoire 2 Go 667 MHz DDR2 SDRAM, Mac OS X 10.6.8

Hors ligne

#84 Le 08/08/2006, à 21:17

eln

Re : Aide - utilisation forum

uperu a écrit :
spaghet_toni a écrit :

Après avoir lu ce splendide how-to , je ne vois toujours pas comment marquer un post comme résolu.
toni

tu reprends ton 1er message ,tu cliques sur modifier puis à côté de ton titre tu mets: [ résolu]
et tu repostes

et si tu as commencé comme invité tu cliques sur Signaler:D

Hors ligne

#85 Le 14/08/2006, à 11:21

plhardy

Re : Aide - utilisation forum

Le seul moyen pour s'enregistrer est de poster un message ?

#86 Le 14/08/2006, à 11:28

uperu

Re : Aide - utilisation forum

Non, essaye de te connecter: peut-être par l'accueil.


ubuntero enthousiaste!
Portable DELL Inspiron 9200 17", Mémoire 2 GO Processeur  Intel® Pentium(R) M processor 1.60GHz, Carte graphique :  gallium 0.4  on Ati RV 350?!,  pavillon externe HP 19" [ 12.04 LTS]
iMac, 2,8 GHz, Intel Core 2 Duo, Memoire 2 Go 667 MHz DDR2 SDRAM, Mac OS X 10.6.8

Hors ligne

#87 Le 14/08/2006, à 14:21

ZiOns

Re : Aide - utilisation forum

plhardy a écrit :

Le seul moyen pour s'enregistrer est de poster un message ?

Colonne de gauche tu as deux "groupes" (je ne sais pas trop comment le dire roll), navigation  et  liens de recherche. Dans Navigation tu dois avoir un liens inscription c'est celui là qu'il faut cliquer pour s'enregistrer.

Dernière modification par ZiOns (Le 06/09/2006, à 10:05)

Hors ligne

#88 Le 24/08/2006, à 12:10

14jjm22

Re : Aide - utilisation forum

Bonjour,

Je cherches à me désabonner du forum.
Comment ?

Merci

#89 Le 24/08/2006, à 21:11

coffee

Re : Aide - utilisation forum

Puis-je demander pourquoi?
Pourquoi tu pars?
Pourquoi tu veux te désabonner?


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#90 Le 24/08/2006, à 22:36

14jjm22

Re : Aide - utilisation forum

Bonjour,

C'est très simple :

J’ai déposé au début du mois un post sans réponse à ce jour et au vu du nombre de posts sans réponse, je trouve ce forum pas très sérieux, il manque de personnel ayant la vrai connaissance du produit. Chacun donne gentiment  son avis sans vraiment apporter une solution finale. Il est vrai aussi que c’est le but premier d’un forum…
Le produit non plus puisqu'avec une config récente l'installation a durée plus de 3 heures pour un résultat médiocre. (Recherche longue d’un lecteur cd alors que l’install est sur un lecteur cd, recherche très longue des lecteurs de disques sata  émulés par le bios en disques ide (+1 heure), et j’en passe)
Les autres forums (anglais) ne sont pas mieux.
Désolé mais je ne ferais plus partie de votre "communauté"

Cordialement


JJM

Dernière modification par 14jjm22 (Le 24/08/2006, à 22:49)

#91 Le 25/08/2006, à 09:13

coffee

Re : Aide - utilisation forum

J'ai répondu à ton message, je t'éliminerai de la base bientot wink


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#92 Le 26/08/2006, à 11:45

14jjm22

Re : Aide - utilisation forum

Bonjour,

Pouquoi n'y a-t-il pas d'option pour fermer ou supprimer son profil lorsque un utilisateur ne désire plus faire partie de celui-ci ?

cordialement

JJM

#93 Le 26/08/2006, à 12:49

Omnisilver

Re : Aide - utilisation forum

Bonjour,

Parce que ubuntu-fr utilise punBB qui ne propose pas cette fonctionnalité wink

Bon WE !

Hors ligne

#94 Le 05/09/2006, à 20:32

RC

Re : Aide - utilisation forum

Salut,
Voilà un mois que j'ai installé Kubuntu et j'ai dû passer de longues heures (nocturnes) sur ce forum (et ailleurs) pour régler la liste à rallonge de mes (petits) problèmes...
J'y ai posté plusieurs fois comme invité (comme aujourd'hui)... mais comment diable(!!!) fait-on pour s'inscrire ?!!!
J'ai eu beau lire et relire, scruter et ouvrir chaque recoin et lien de ce site... je n'ai jamais trouvé comment !
Aprés avoir réussi à régler mes 500(!) problèmes de distri... c'est dur pour mon auto estime de ne pas pouvoir résoudre cette dernière énigme !!!
J'ai bien lu certains membres, expliquer qu'il y a des colonnes à droite etc... et qu'il "suffit" de cliquer sur "inscription"... mais je vous jure qu'on ne doit pas tous avoir la même vue ou la même page affichée !
Bref, j'ai renoncé à le découvrir tout seul et je fais appel à vous, au risque de passer pour bigleux ou con ! ...et avec le triste sentiment que je suis un incapable !
Puisque je ne voudrais pas intervenir "que" pour réclamer, je vais aussi faire deux... non trois(!!!) suggestions :
1. La première est de confort de lecture. Sur les pages forum qui listent les sujets (les uns au-dessous des autres), ne serait-il pas possible de "zébrer" les titres (un sur deux, de couleurs légèrement différentes) afin de mieux les séparer ?
2. La deuxiéme de (largement plus) pratique (pour moi, en tous cas). A l'intérieur d'un sujet posté il arrive souvent que l'on doive cliquer sur un lien de renvoi... qui nous demande parfois lui-même, d'ouvrir d'autres liens... Est-ce que ce lien (initial) ne pourrait s'ouvrir dans un onglet séparé ou une fenêtre nouvelle ?
Cela me paraît personnellement, laaaargement plus pratique à refermer, plutôt que de se taper tous les retours. Si les browsers modernes permettent ces fonctions, il n'y pas de raison de s'en priver.
3. METTEZ UN LIEN FACILE ET BIEN VISIBLE POUR S'INSCRIRE AU FORUM !!!
Ciao et merci

#95 Le 05/09/2006, à 20:38

Omnisilver

Re : Aide - utilisation forum

Salut !

2) Si tu utilises Firefox, cliques avec ta molette sur le lien, et il s'ouvrira dans un nouvel onglet. Ou bien Configures le pour qu'il le fasse systématiquement :
Editions > Préférences > Onglets > Forcer les liens ... nouvel onglet

Comme tu le dis, c'est au navigateur de gérer ce comportement, pas au site wink

3) Quel navigateur utilises-tu ? Vois-tu le menu "Navigation" à gauche ?
7b505f1ee0c94113b13fffa85eff333d.png

Dernière modification par Omnisilver (Le 05/09/2006, à 20:42)

Hors ligne

#96 Le 05/09/2006, à 21:38

dawar

Re : Aide - utilisation forum

RC peut demander le compte de 14jjm22 comme ça tout le monde est content ? non ? Ok, je sors lol


S'il n'y a pas de solution, c'est qu'il n'y a pas de problème (Devise Shadoks)

Hors ligne

#97 Le 06/09/2006, à 05:40

RC

Re : Aide - utilisation forum

Salut,
Merci Omnisilver.
En lisant les posts au-dessus : Celui de “Uperu” qui dit d'aller à la page d'Accueil, sans préciser “du forum”, ben je suis allé cherché sur la page d'Accueil “du SITE(!!!)”... Et celui de ZiOns qui dit de chercher dans la colonne de “Droite” (quand c'est à gauche que ça se trouve), j'ai fait toutes les pages principales du site... sans trouver “Inscription”...
C'est tout de même moi, le fautif, je ne les blâme pas et je vous autorise à penser ce que vous voudrez de moi... bigleux ou con !
Pas très à jour le tuto en début de fil de toute façon... Je suggère d'y insérer ton screen shot dans la partie inscription. Ca éviterait peut-être, des pertes de temps inutiles à ceux qui cherchent et surtout à ceux qui prennent la peine de répondre.
Evidemment le clique molette pour charger les liens, c'est bien pratique... mais depuis quelques temps, je l'ai “perdu” (certainement depuis la mise à jour piège de X) ainsi d'ailleurs, que celui du défilement vertical rapide de ce même click molette -dans le vide-. Je suspecte KDE de ne pas l'avoir rétabli après la bonne (re)mise à jour... Quand j'aurai le temps je chercherai... ou je viendrai demander ici !:rolleyes:
De toute façon, ma réflection sur le PB du site à ce sujet (un click gauche normal pour ouvrir les liens) reste valable, car mon Firefox est bien programmé pour ouvrir les liens dans des fenêtres nouvelles et ça marche (presque) partout, mais pas ici... ce n'est donc pas le browser qui pêche.
Dawar tu peux re rentrer !:) En ce qui me concerne pas de PB pour les plaisanteries ...D'ailleurs sur le poste de M. Propre, je ne m'étais pas gêné avec toi.:lol: J'espère que la prise comme telle.
Ciao et merci encore.
“ RC ” nouvel inscrit.

Hors ligne

#98 Le 06/09/2006, à 10:14

ZiOns

Re : Aide - utilisation forum

Et celui de ZiOns qui dit de chercher dans la colonne de “Droite” (quand c'est à gauche que ça se trouve)

[jeu de mot à 2 balles]Hum ... roll heu ... J'espère que vous comprendrez que c'est pas évident pour un manchot de distinguer sa droite de sa gauche ...[/jeu de mot à 2 balles]

Hors ligne

#99 Le 06/09/2006, à 12:11

uperu

Re : Aide - utilisation forum

Moi ce qui m'intéresse c'est de mettre dans un post une capture d'écran; je ne sais plus si c'est toi qui m'a indiqué la procédure mais le site qui permet de faire cela est en anglais et je n'ai pas su le faire !
voir mon essai dans ce posthttp://forum.ubuntu-fr.org/viewtopic.php?id=60207 =>#2!!!!


ubuntero enthousiaste!
Portable DELL Inspiron 9200 17", Mémoire 2 GO Processeur  Intel® Pentium(R) M processor 1.60GHz, Carte graphique :  gallium 0.4  on Ati RV 350?!,  pavillon externe HP 19" [ 12.04 LTS]
iMac, 2,8 GHz, Intel Core 2 Duo, Memoire 2 Go 667 MHz DDR2 SDRAM, Mac OS X 10.6.8

Hors ligne

#100 Le 06/09/2006, à 12:21

bapoumba

Re : Aide - utilisation forum


| Ubuntu Forums |
J'aime les fraises.

Hors ligne

Haut de page ↑