Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#26 Le 03/02/2006, à 16:52

bapoumba

Re : pk ya pas de message??

oui oui, c'est super mieux smile


| Ubuntu Forums |
J'aime les fraises.

Hors ligne

#27 Le 03/02/2006, à 16:58

alain_72

Re : pk ya pas de message??

Yann a écrit :

Ca a l'air de marcher, là, non? roll

Oui, plus aucun soucis...


ubuntu Breezy Badger 5.10 - kernel linux-K7
AMD Athlon XP 2600 - 512 Mo DDR - HD 80 Go (/) HD 160 Go (/home)
Nvidia Geforce FX 5200 128 Mo
adresse jabber : linux.ubuntu@jabber.org

Hors ligne

#28 Le 03/02/2006, à 17:00

Aelor

Re : pk ya pas de message??

It works Master chief !


Ex Roane.

Ruby, le langage qui tue : http://rubyfr.org

Hors ligne

#29 Le 03/02/2006, à 21:37

Gou

Re : pk ya pas de message??

Yann a écrit :

Ca a l'air de marcher, là, non? roll

oui oui tout à fait... c'était juste une lenteur du webmail de free apparament (cf mon post du dessus)... Dsl pour le dérangement yann smile

Hors ligne

Haut de page ↑