Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 08/02/2006, à 16:14

iwky911

problème durant le partitionnement

bonjour,
j'ai pour projet d'installer ubuntu sur mon ordinateur, un amd k6-2 300 Mhz avec 224Mo de ram et un disque de 4.3Go.
lorsque celui ci me le demande, je choisit l'option  partitionnement automatique. L'orinateur calcul la taille des partitions puis me propose une configuration. Je la valide mais lorsqu'il créer le système de fichier ext3 pour le point de montage /, l'outils se bloque a 100% puis plus rien ne répond neutral

que faire?

Hors ligne

#2 Le 11/02/2006, à 13:34

Le Monolecte

Re : problème durant le partitionnement

Je suis newbies, comme toi, mais comme je suis en plein dans l'install, je peux te dire que j'ai lu qu'il fallait 6,1 Go pour faire installer la bête....


13.10 (64) - Dell Latitude E4310

Hors ligne

#3 Le 11/02/2006, à 13:47

Skippy le Grand Gourou

Re : problème durant le partitionnement

Euh... Oi, un disque de 4,3 Go ça me semble un peu juste... Tu devrais te tourner vers des distributions spécialisées dans les petites configs (je crois qu'il y a un truc qui s'appelle usbuntu et qui tient sur une clé usb, à vérifier).


Mais quand vont-ils tous se taire ?? (De l'indécence médiatique et de sa justification des crimes violents)
Touristes africains, vous n'êtes pas les bienvenus en France.
 

Hors ligne

#4 Le 11/02/2006, à 14:01

Achille

Re : problème durant le partitionnement

4.3 Go c'est jouable, à condition de n'utiliser qu'Ubuntu seulement. Quel est ta table des partitions? As-tu vérifié le md5 de ton image iso avant de la graver?

Hors ligne

Haut de page ↑