Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 13/02/2006, à 23:17

valy

Problème d'affichage Open Office 2.0.1_breezy_amd64

Bonjour,
ce problème à déjà été évoqué mais je n'ai malheureusement pas encore trouvé de réponses.
je suis sous breezy pour amd64, j'utilise la vesrion open office 2.0.1 et j'ai un problème d'affiche dans la suite open office. quelque soit l'application utilisée, les icones et les barres de défilement etc... n'apparaissent pas! voici un screenshoot:

http://img203.imageshack.us/img203/410/capture8fy.png

tout mon sytème est à jour (cette "dysfontion" apparaissait déjà avec la version 1.9 de openoffice installée par défaut)

cela est très génant pour se localiser dans le document etc...

comment puis-je y remédier?

Merci beaucoup!


Computers are like air-conditioners they stop working properly as soon as you open windows.
Ubuntu user #9916 - Linux user #436525

Hors ligne

#2 Le 14/02/2006, à 02:07

bapoumba

Re : Problème d'affichage Open Office 2.0.1_breezy_amd64

salut,

c'était comme ça pour moi sous hoary mais le passage à breezy et à la version 1.9.129 qui est dans synaptic a solutionné ce problème, ainsi que les problèmes d'impression;
Tu as vraiment besoin de la 2.0.1 pour quelque chose de particulier ?


| Ubuntu Forums |
J'aime les fraises.

Hors ligne

#3 Le 14/02/2006, à 09:18

valy

Re : Problème d'affichage Open Office 2.0.1_breezy_amd64

salut bapoumba,
en fait ce problème d'affichage était déjà présent avec la version 1.9.129 installée par défaut lorsque j'ai installé ubuntu breezy badger... (1ère installation linux)...
l'upgrade à la version 2.0 n'a rien changé... sad

Dernière modification par valy (Le 14/02/2006, à 09:20)


Computers are like air-conditioners they stop working properly as soon as you open windows.
Ubuntu user #9916 - Linux user #436525

Hors ligne