Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 14/04/2005, à 01:10

Shura

Plus connexion internet au boot :(

Bonsoir à tous,
j'avais ma connexion internet qui marchait très bien (freebox en ethernet,donc sur eth0 et en dhcp), dès le boot
Seulement voilà, depuis 3-4 reboot il ne trouve plus ma connexion tout seul, lors du boot ca reste un petit moment bloqué sur l'étape "configuring network status" (ou qqch comme ca), et je n'ai pas le net quand j'ouvre ma session.
Il faut que j'aille dans "Réseau" et que je reconfigure ma connexion en selectionnant DHCP.
C'est bizarre car il est déjà sélectionné, mais si je ne le refais pas, il ne la prend pas en compte.

Merci de votre aide

EDIT : Voici mon le résultat de la commande dmesg au cas où ce soit utile

Dernière modification par Shura (Le 14/04/2005, à 01:14)

Hors ligne

#2 Le 14/04/2005, à 09:13

lamiricore

Re : Plus connexion internet au boot :(

Test à 2 cents: débrancher et rebrancher la freebox (chez moi elle est capricieuse parfois et  juste cette manip résout mes problèmes)

#3 Le 14/04/2005, à 17:21

Shura

Re : Plus connexion internet au boot :(

Non ça a rien changé sad
Quelqu'un d'autre ?

Hors ligne

#4 Le 15/04/2005, à 01:30

Shura

Re : Plus connexion internet au boot :(

Re up svp tongue

Hors ligne

#5 Le 17/04/2005, à 18:51

Shura

Re : Plus connexion internet au boot :(

Derniere tentative après j'arrete tongue

Hors ligne

#6 Le 18/04/2005, à 14:21

jojo

Re : Plus connexion internet au boot :(

Meme probleme sur une livebox. DHCP ne se faisait pas à tous les coups. J'ai foutu une ip fixe sur l'ordi et ça roule.

Hors ligne

Haut de page ↑