Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 15/01/2005, à 23:34

eridan

[Résolu] Ne marche pas

Salut à tous

Après avoir téléchargé l'iso d'ubuntu cd live et l'avoir gravé....

au moment du boot et après l'affichage du splash screen ma machine  reboot et je me retrouve au début .... respplash et reboot....

Biostart IDeq 200N atlhon 2200+ 512 ddr chipset nvidia......

Merci de vos lumières!!!!!

@+?

nota bene:  je tourne depuis six mois avec une Kanotix(base Debian) sans prob!!!!!

Dernière modification par eridan (Le 23/01/2005, à 00:23)


Y, s'crois où les gens?

Hors ligne

#2 Le 16/01/2005, à 01:21

eridan

Re : [Résolu] Ne marche pas

Heu!!!, c'est bon dans un sous menu j'ai pris l'option 'nv'...
mais je n'arrive pas à avoir le french!!!!

Merci de votre aide

@+?


Y, s'crois où les gens?

Hors ligne

#3 Le 17/01/2005, à 12:26

McLeod

Re : [Résolu] Ne marche pas

eridan a écrit :

Heu!!!, c'est bon dans un sous menu j'ai pris l'option 'nv'...
mais je n'arrive pas à avoir le french!!!!

Il suffit de mettre le parametre lang à fr soit lang=fr (par defaut lang=us a mon souvenir)

#4 Le 23/01/2005, à 00:23

eridan

Re : [Résolu] Ne marche pas

Ouaips, avec xmodule=nv lang=fr, ça roule

@+?


Y, s'crois où les gens?

Hors ligne

Haut de page ↑