Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 16/02/2010, à 19:24

demonguard

Je trouve le son bof pas question qualité mes pluto puissance

Bonjour,
Bon déjà pour commencer c'est parfait linux c'est le top j'avoue big_smile
mais hélas je lui ai trouvé un sacré defaut....
je trouve que le son ba manque de punch quand méme tongue
avant sous Windows le volume de mon home 5.1  à 4 ou 5 ca donnait
et maintenant ba on va dira que sa commence vers 14-15
bon ne me dites pas de monter le volume sa c'est déja fait ^^(pcm sous alsamixer etc...)
Bon je voulais aussi mettre une carte audio mais quand je la met kubuntu
ne démarre plus du tout:p mais bon sous Windows j'avais eu se souci sauf que sa demarrer
c'est juste une confusion entre mes pilote de la carte graphique et audio qui s'en mèle


ma configuration étant:
       -O.S: kubuntu  Karmic Koala  9.10
       -carte mère: asus p7p55D
       -carte graphique: ati radéon 4800 série 1GA
       -processeur: intel pentium I7 860 cadencé à 2.80Ghz

éspérant que vous aurez une réponse à m'accorder pour l'un ou l'autre de mes problème^^
merci par avance.
Cordialement.

Dernière modification par demonguard (Le 17/02/2010, à 19:03)


<<l'entêtement sans l'intelligence c'est la sottise soudée au bout de la bétise>>

Hors ligne

#2 Le 17/02/2010, à 08:10

chicheng

Re : Je trouve le son bof pas question qualité mes pluto puissance

demonguard a écrit :

avant sous Windows le volume de mon home 5.1  à 4 ou 5 sa craché
et maintenant ba on va dira que sa commence vers 14-15

sa craché??? = Ça crachait?? ca crashait??

Il y a le volume général et le volume par canal et le volume dans l'application.

J'avais le même problème mais en réglant bien le volume pcm avant que ca sature et le volume général presque au max j'arrive au même niveau qu'avec windows.
Mais le niveau pcm et volume général sont presqu a fond les 2.

Hors ligne

#3 Le 17/02/2010, à 19:06

demonguard

Re : Je trouve le son bof pas question qualité mes pluto puissance

En faite quand je met une radio ou que je lance un programme
qui vien de "wine" la sa marche niquel, mais dès que je lance amarok
et tout les autres logiciel audio propre de kubuntu ba la c'est
ba comment dire "j'ai l'impression d'écouter un vieu walkman tongue
et tout est pratiquement à fond tongue


<<l'entêtement sans l'intelligence c'est la sottise soudée au bout de la bétise>>

Hors ligne

Haut de page ↑