Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 01/05/2005, à 10:01

mr-casimir

probléme de lecture de .avi

salut a tous.
j'ai comme baucoup un probléme pour les .avi
J'utilise totem 1.0.1.
Quand je lit un film ,le son passe trés bien mais j'ai pas l'image.

les codec sont bien installé comme expliqué ici
http://www.ubuntu-fr.org/articles/ubunt … tml#codecs

si quelqu'un a une idée .
merci

Dernière modification par mr-casimir (Le 05/06/2005, à 10:26)


Microsoft possède la plus grosse part du marché des PC actuels. C'est un bug qu'Ubuntu souhaite corriger.

Hors ligne

#2 Le 11/05/2005, à 13:04

mr-casimir

Re : probléme de lecture de .avi

Bon j' ai toujours pas trouvé de solution aà mon probleme.
si qq'un a une idée:D


Microsoft possède la plus grosse part du marché des PC actuels. C'est un bug qu'Ubuntu souhaite corriger.

Hors ligne

#3 Le 05/06/2005, à 10:25

mr-casimir

Re : probléme de lecture de .avi

je galére toujour pour voir mes .avi mais je vois pas ou se trouve le probleme.


Microsoft possède la plus grosse part du marché des PC actuels. C'est un bug qu'Ubuntu souhaite corriger.

Hors ligne

#4 Le 05/06/2005, à 10:35

laurent

Re : probléme de lecture de .avi

Installe vlc, pour voir.

sudo apt-get install vlc


Laurent, petit belge explorant la banquise

Hors ligne

Haut de page ↑