Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 06/06/2006, à 13:44

MiTcH

plus d'accélération 3D ?

salut tous le monde !

juste une petite question :

j'ai installé les drivers ati proprio pour voir si ça augmentait pas mes fps, mais c'était
alors je suis retouné sous mas anciens drivers ati (avec un simple sudo cp /etc/x11/xorg.backup ..) mais là plus rien ! j'ai plus mon accélération 3D (direct rendering!) -

est-ce par ce que j'ai installé un new xorg-driver-flgx ??? http://www.google.fr/

et ça marche plus non plus (le render) avec radeon !

ça vient de quoi, help  !!!


...sur une Kubuntu.!

Hors ligne

#2 Le 06/06/2006, à 13:50

BeSt

Re : plus d'accélération 3D ?

Il vaut mieux désinstaller fglrx (les 2 ne cohabitent pas bien)
Mais je ne vois pas pourquoi tu veux repasser à 'ati' ou 'radeon' ?


Page perso: http://be.st.free.fr

Hors ligne

#3 Le 06/06/2006, à 14:07

MiTcH

Re : plus d'accélération 3D ?

je veux tout simplement retrouver mes anciens drivers par defaut qe l'install de dapper! car now j'i plus d'accélération 3d


...sur une Kubuntu.!

Hors ligne

Haut de page ↑