Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#26 Le 15/03/2011, à 20:28

Satchmo

Re : [Résolu] ATI Radeon et Compiz...

Salut,
Ca progresse..... mais j'avoue mon incompétence. Je vois 2 solutions :
Tu affutes ton anglais et tu expliques la chose sur le forum compiz
Ou tu réinstalles compiz... Il faut supprimer tous les paquets compiz depuis synaptic, en choisissant suppression complète, et supprimer ensuite le dossier caché .compiz de ton dossier perso. Reinstaller ensuite, avec le paquet plugins extra.
Pas très glorieux hmm, mais des fois que ça marcherait...
A+

EDIT : Faut peut-être aussi supprimer le dossier compiz du dossier caché .config.

Dernière modification par Satchmo (Le 15/03/2011, à 21:01)


Baby we were born to run.....

Hors ligne

#27 Le 18/03/2011, à 18:47

Lucaso

Re : [Résolu] ATI Radeon et Compiz...

Satchmo a écrit :

EDIT : Faut peut-être aussi supprimer le dossier compiz du dossier caché .config.

C'était tout bête en fait... ça marche, merci beaucoup. Je mets en résolu smile

Hors ligne

#28 Le 18/03/2011, à 19:10

Satchmo

Re : [Résolu] ATI Radeon et Compiz...

Salut

Lucaso a écrit :

C'était tout bête en fait...

C'est souvent comme ça !
Content d'avoir pu être un peu utile !
A+


Baby we were born to run.....

Hors ligne

#29 Le 18/03/2011, à 19:33

Lucaso

Re : [Résolu] ATI Radeon et Compiz...

(et désolé d'avoir tardé à répondre... j'avais bêtement... pas vu la page 2 >_<)

Hors ligne

Haut de page ↑