Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 02/04/2011, à 18:33

jovial

[resolu] Partage reseau erreur "testparm » a échoué"

Bonjour

J'ai une installation toute fraiche de ubuntu10.10
J'ai veux partager le bureau sur le reseau, je procède comme sur les autre PC:
Clic droit sur l'cone Bureau > option de partage
Ubuntu intalle les paquets additionnels, je redémarre
Et la je n'arrive pas à partager un seul dossier à chaque fois j'ai le message suivant

"L'exécution du processus fils « testparm » a échoué (Aucun fichier ou dossier de ce type)"

Qu'est ce je peux faire, pour résoudre ce problème?

Jluc

Dernière modification par jovial (Le 02/04/2011, à 19:41)


Alliance-Variance : thèmes Ubuntu 10.04/10.10 -  http://sites.google.com/site/jovialubun … ance-theme

Hors ligne

#2 Le 02/04/2011, à 19:40

jovial

Re : [resolu] Partage reseau erreur "testparm » a échoué"

Après une petite recherche sur le web , j'ai résolu avec cette commande copiée dans un terminal 

sudo apt-get install samba-common-bin

.. et un redémarage

Bye

Jluc

Dernière modification par jovial (Le 02/04/2011, à 19:42)


Alliance-Variance : thèmes Ubuntu 10.04/10.10 -  http://sites.google.com/site/jovialubun … ance-theme

Hors ligne

  • Accueil
  • » Forum
  • » Gnome2
  • » [resolu] Partage reseau erreur "testparm » a échoué"

Haut de page ↑