Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 12/05/2005, à 18:53

fang

ubuntu/sagem FAST800 wanadoo

bonjour
j'ai fait recemment passé un de mes pot (qui en avé mare de sa fedo) sous  ubuntu (hoary)

pas de probleme a l'installation....
je tente de lui configurer sa connection internet en utilisant les packets du cd (eagle 1.9) ca ne marche aps....:o

le lendemain je retente en ayant été voir sur le site de eagle ...avec la version 2.1
meme resultat...En poussant un peu les recherche je me rend compte que le modem n'est pas reconnu....:(
je tente sur un otre port USB (tout les ports y sont passé (dont ceux carte mere) rien a faire...le moem n'est pas reconnu par ubuntu...mais le courant passe (les diode du modem sont alumé)

je tente avec une clef usb pour voir....pareil essai sur tout les ports....rien a faire clef  usb non reconnu:o
quelqu'un aurait il la solution....

quand je faisé un eagleconfig ca s'arrete au chargrement du DSP (normak le modem est pas reconnu...Donc je pense que c'est la seule cause du probleme...)

comment pourais je faire pour que le modem soit reconnu et que la clef USB aussi?

merci d'avance de vos reponses:)

Dernière modification par fang (Le 12/05/2005, à 19:29)

Hors ligne