Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 17/05/2005, à 09:35

Phildar

[Résolu] avec le live CD, tout semble marcher, sauf le son :-(

Bonjour a tous, je vous écris ce petit post alors que mon pécé tourne sur le live cd ubuntu (joie !!!)
Tout fonctionne parfaitement et sans la moindre configuration, sauf le son, mes hauts parleur restent désespérement muets.

Je pense qu'Ubuntu essaie d'utiliser la carte son intégrée à ma carte mère (nForce 2) alors que je souhaite qu'il utilise ma carte créative montée en PCI.

Comment choisir le périphérique de sortie du son ?
(sachant que je ne sais pas encore lancer la console pour entrer une ligne de commande, soyez indulgents svp)

Edit : résolu bêtement, en utilisant la carte son intégrée à la carte mère, qui n'est pas plus mal que l'autre ...

Dernière modification par Phildar (Le 18/05/2005, à 20:47)


I want chicken, I want liver
Miaou Mix Miaou Mix, Please deliver !!

Hors ligne

Haut de page ↑