Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 26/05/2005, à 09:02

elpichet

[hoary][Résolu] Encore un qui a pas de son !!!!

Bonjour à la communauté Ubuntu big_smile

Voilà j'ai installé Ubuntu Hoary 5.04 le WE dernier et tout marchait à merveille... même le son !

Or depuis lundi ben y a plus de sons, nul part.
J'ai fouillé le forum et appliquer les diverses solutions trouvées mais rien n'y fait (j'ai aussi fai la manip qui se trouve dans la FAQ Ubuntu) sad

Quelqu'un peut-il m'aider à résoudre ce dilemme ??
Merci d'avance

Dernière modification par elpichet (Le 26/05/2005, à 18:20)

Hors ligne

#2 Le 26/05/2005, à 11:13

tuxik

Re : [hoary][Résolu] Encore un qui a pas de son !!!!

Avec alsamixer tu peux vérifier que toute tes sortie son son activé.

Hors ligne

#3 Le 26/05/2005, à 11:16

elpichet

Re : [hoary][Résolu] Encore un qui a pas de son !!!!

salut tuxik

peux tu me dire la marche à suivre car je suis débutant sous Linux !
je connais quelque truc mais pas trop.

Faut peut etre juste taper alsamixer en console ??
Et que dois-je avoir si c'est bon ? si c'est pas bon ?

Merci de ta réponse en tout cas

Hors ligne

#4 Le 26/05/2005, à 11:38

dawar

Re : [hoary][Résolu] Encore un qui a pas de son !!!!

Et vérifier que tu n'ais pas branché une webcam / micro usb / bidule usb succeptible de se prendre pour une carte son, et de remplacer donc ta carte son par defaut.


Vivement breezy qui devrait integrer une meilleure gestion des cartes son, avec un popup quand on branche un truc qui fait de la musique.


S'il n'y a pas de solution, c'est qu'il n'y a pas de problème (Devise Shadoks)

Hors ligne

#5 Le 26/05/2005, à 11:43

yeKcim

Re : [hoary][Résolu] Encore un qui a pas de son !!!!

As-tu fait ca : http://yekubuntu.free.fr/hoary/d-esd.php ?


Participer à un projet libre est un jeu... Et toi, à quoi tu joues ?
http://yeknan.free.fr

Hors ligne

#6 Le 26/05/2005, à 18:19

elpichet

Re : [hoary][Résolu] Encore un qui a pas de son !!!!

Yop ca marche maintenant !
Pourtant j'avais déjà fait cette manip tongue

enfin, le principal c'est que ca marche !!!

Merci à vous tous smile

Hors ligne

Haut de page ↑