Contenu | Rechercher | Menus

Annonce

Le forum a une nouvelle maison !
Le forum a été migré sur un nouvel hébergement. Si jamais vous trouvez le moindre problème, n'hésitez pas à nous en faire part !
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 30/05/2005, à 18:00

visor
Membre

pas d'image

Salut,

moi c'est un problème d'image que j'ai, j'ai du son sur tous les lecteurs mplayer, totem mais pas l'image....

j'ai télécharger ça http://www.mplayerhq.hu/homepage/design7/dload.html
mais je ne sais pas quoi en faire et je n'arrive pas à les copier ou je veuxa comment je doit faire pour etre en root et copier ces fichiers? je crois que c'est le même problème pour partager les dossiers que je veux je n'y arrive pas...

help

Hors ligne

#2 Le 30/05/2005, à 19:03

manal
Membre

Re : pas d'image

hola, ça fait bcp de problèmes tout.
Prenons les choses dans l'ordre.

Ce que tu as téléchargé est mplayer, c'est un logiciel qui permet de lire un grand nombre de format vidéo. Tu peux toujours t'amuser à l'installer, mais ça ne te servira pas vraiment car totem (le logiciel fournit par défaut avec ubuntu) est largement équivalent.

Je te conseille de lire ce tutorial, il répondra surrement à tes questions :

http://gfabio.blog.free.fr/?2005/04/12/ … multimedia

Pour le reste, repose tes questions dans les catégories correspondantes, et en utilisant la ponctuation pleaaase.

Bon courage


Libère ton esprit, et ton cul suivra

Hors ligne