Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 28/10/2006, à 17:10

andson

[RESOLU]Services lances au demarrage

Salut à tous,

Au lancement de gnome j'avais toujours 3 icones qui apparaissaient pdt la progression de l'installation, maintenant il n'y en plus que deux du coup je ne peux plus mettre d'icones sur mon bureau, celle qui y était n'apparaissent plus et mon d'ecran si je peux le modifier il n'est pas rechargé à la prochaine session. Par contre tout fonctionne normalement si je me log sous un autre nom.
Merci pour votre aide

Dernière modification par andson (Le 29/10/2006, à 22:35)

Hors ligne

#2 Le 28/10/2006, à 18:19

dogawaf

Re : [RESOLU]Services lances au demarrage

Hello, peut-être as tu changé qque chose dans sytème > administration > session ?

Ici tu peux configurer les programmes lancé au démarrage de ta session.

Il me semble que c'est nautilus qui s'occupe des icônes sur le bureau, plus exactement il affiche le contenu du dossier /home/tonnom/Desktop.

Voilà, mes compétences s'arrêtent là tongue

Dernière modification par dogawaf (Le 02/11/2006, à 21:35)

Hors ligne

#3 Le 28/10/2006, à 23:11

andson

Re : [RESOLU]Services lances au demarrage

Salut,

Je ne vois pas, il est vrai que j'ai essayé de personaliser mon bureau mais pour autant que je sache je n'ai rien modifier d'essentiel. J'ai essayé de remplacer mon dossier.deskop par un autre rien a faire et de toute facon gnome ne prend pas en compte les changement que j'effectue. Pourquoi ??
A+

Dernière modification par andson (Le 29/10/2006, à 22:34)

Hors ligne

#4 Le 29/10/2006, à 22:33

andson

Re : [RESOLU]Services lances au demarrage

J'ai trouve...enfin si on veut. Je met la solution de mon probleme des fois que... En fait j'ai cliqué sans aucune raison sur la corbeille et tout mon bureau c'est à nouveau affiché, thème, icones, enfin tout, avec en prime toutes les icones des applications que j'avais essayé de mettre sur le bureau lors de mes differentes tentatives. Pourquoi .....
A+

Hors ligne