Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 04/12/2011, à 10:11

nakap

bugt

bonjour avant l'installe final et pour tester plus loing que le live cd j'ai installer ubuntu via wubi sur xp.
Au debut pas de probleme au demarage les deux choix xp ou ubuntu je demare ubuntu ,premiere constatation sa rame grave? peut etre due a l'installe via wubi ,mais au bout d'un moment sa rame de plus en plus ensuite sa bloque totale et apres j'ai un bug graphique (j'ai installer le driver recommender)
Je me demande si c'est due a ce type d'instal et si une faois sur un partition du dd j'aurai plus c'est problemes?
Ma config de memoire dd250 ram 1024 processeur dual cor athlon 64 carte video nvidia

Hors ligne

#2 Le 04/12/2011, à 11:18

f.x0

Re : bugt

Bonjour nakap,

Démarres sous Ubuntu et postes le retour de cette commande

df -ha --total

SOPI

Hors ligne

#3 Le 04/12/2011, à 12:43

malbo

Re : bugt

nakap a écrit :

Je me demande si c'est due a ce type d'instal et si une faois sur un partition du dd j'aurai plus c'est problemes?

Mon expérience, c'est que ce que tu obtiens actuellement avec Wubi (ça rame), tu vas avoir exactement la même la même chose (ça rame) en faisant une installation classique. Donc pas de faux espoir sur ce point à mon avis. Une des questions à ce poser, c'est pourquoi ça ne rame pas en session live CD et pourquoi ça rame après installation sur le disque dur (je n'ai pas la réponse mais c'est à garder en tête). Autre question : est-ce que ça rame aussi quand tu démarres le PC sous Windows XP (oui, je me demande si le disque dur pourrait intervenir dans ce pb) ?

Hors ligne

#4 Le 04/12/2011, à 15:02

nakap

Re : bugt

Alor la j'ai carrément désinstaller le tout car ca a bloquer total et plus moyen de redémarrer ubuntu je rester sur écran fixe celui juste avant de taper le code.
C'est dommage car je serais bien tenté par ubuntu peut etre la version 11.10 n'est pas adapter a ma config?
Ou alr je lui et mis 10g d'espace lors de l'instal cela etait peut etre trop peut.

Hors ligne

#5 Le 04/12/2011, à 15:05

malbo

Re : bugt

nakap a écrit :

Ou alr je lui et mis 10g d'espace lors de l'instal cela etait peut etre trop peut.

Non, c'est bien suffisant.

Hors ligne