Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 14/02/2012, à 23:14

Toma1er

Activinspire : les fichiers s'ouvrent avec "turn off desktop effects"

Bonjour,
J'ai un problème avec les fichiers Activinspir (.flipchart). Ils s'ouvrent bien avec la bonne application, mais avec l'option "turn off desktop effects", ce qui fait que je n'ai plus la barre d’icônes ni les menu d'Unity.
Je peux faire un clic-droit sur les fichiers, en 2ème choix j'ai "Ouvrir avec Activinspire". Je ne réussis pas à faire de ce 2ème choix le choix par défaut...
Merci de m'aider !

ToM

Hors ligne

#2 Le 09/01/2013, à 15:11

Toma1er

Re : Activinspire : les fichiers s'ouvrent avec "turn off desktop effects"

J'avais oublié cet appel au secours... J'ai depuis tout ce temps tenté d'appliquer les nombreuses propositions que les aimables contributeurs ont bien voulu faire, sans succès wink.

J'avais donc fini par m'assister moi-même, j'ai réglé cet agaçant problème à l'aide d'Ubuntu Tweak.
Si ça peut servir à quelqu'un...

Hors ligne

Haut de page ↑