Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 23/07/2005, à 15:36

Justin Bridou

Wifi tew 424UB plug n play ne fonctionne pas

bonjour,
hier soir, avec l'aide de SuperPowerUser sur #ubuntu-fr on à réussi à configurer avec les drivers ZyDAS ZD1211.. Bon cela fonctionne nickel chrome wink

J'ai toutefois un problème qui est :
si je débranche ma clef wifi et que je la rebranche il me remonte plus le réseau ..
si je reboot il me remonte bien le réseau ..

Lorsque je débranche et rebranche si je fais un iwconfig il me met no wireless extensions pour wlan0
que dois je faire pour remonter le réseau manuellement dans un premier temps et que dois je faire pour pouvoir le remonter en automatique

Merci de m'avoir lu
A Bientôt smile

Dernière modification par Justin Bridou (Le 23/07/2005, à 15:38)


Justin Bridou

Hors ligne

#2 Le 23/07/2005, à 16:40

coxx

Re : Wifi tew 424UB plug n play ne fonctionne pas

Il te faut customiser ton /etc/network/interfaces


Monsieur K, de la chanson française parigote indépendante qui frappe fort !

Clips, paroles et sons disponibles sur le myspace de Monsieur K

Hors ligne

#3 Le 23/07/2005, à 18:11

Justin Bridou

Re : Wifi tew 424UB plug n play ne fonctionne pas

okay fait et fonctionne yikeswink

Merci

Dernière modification par Justin Bridou (Le 23/07/2005, à 18:13)


Justin Bridou

Hors ligne