Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 03/08/2005, à 20:50

redbull68

[Résolu] son on demarrage / pas de son pou les mp3

bonsoir,

J'ai du son dans ubuntu mais kan je ve lire un mp3 que ca soit xmms ou amaraok ils fond :

- Lecture puis 1seconde apres il fais mp3 fini ....

J'avais parler a une personne elle ma donner un site pour installer le paquet mp3 mais je le trouve plus

Merci de m'aider

Bonne soirée

Etmerci a la personne qui m'avais aider

Cédric

Dernière modification par redbull68 (Le 03/08/2005, à 21:04)

Hors ligne

#2 Le 03/08/2005, à 20:54

Stemp

Re : [Résolu] son on demarrage / pas de son pou les mp3

'soir

http://wiki.ubuntu-fr.org/applications/ … iers_audio

Section  Lecture de fichiers MP3


«La violence n'a jamais rien réglé» Gengis Khan 1162-1227
Blog | Crunchbang Linux | Arch Linux

Hors ligne

#3 Le 03/08/2005, à 21:00

redbull68

Re : [Résolu] son on demarrage / pas de son pou les mp3

merci

Hors ligne

#4 Le 03/08/2005, à 21:04

redbull68

Re : [Résolu] son on demarrage / pas de son pou les mp3

ca fonctionne merci bcp

Hors ligne

Haut de page ↑