Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 09/08/2005, à 13:03

Kalten

Pcmia Netgear

Bonjour à tous

J'ai suivu le processus d'installation du guide ubuntu afin d'installer ma carte pcmia netgear.

Tout s'est déroulé avec succès

Dans le réseau j'ai la connexion, que j'ai pu configurer et qui est maintenant active.

Mais ça ne fonctionne pas.

Le seul truc bizarre c'est au démarrage il bloque sur ça :
"loadndisdriver : loadndisdriver main (462):version 1.0rc2 started

Je fais Ctrl+C et ensuite tout fonctionne normalement.

Mais j'ai depuis cette instalation des petits freeze du pc.

Merci de me donner la direction dans laquelle je dois chercher.

#2 Le 11/08/2005, à 23:36

Kalten

Re : Pcmia Netgear

Bon j'ai légérement avancé dans l'affaire.
J'ai tout désinstallé, j'ai réinstallé la carte avec de nouveaux pilotes téléchargés sur Netgear.

Résultat :

démarrage du pc : ok
La lumière "link" sur la carte est activée et le ESSID est reconnu tout seul.

Donc tout à l'air de fonctionner, mais lorsque que dans la configuration je met DHPC : il n'arrive pas à l'activer.
Et quand je le configure moi meme, il l'active instantanément mais impossible de surfer.

Il reste sur "connexion à google.fr"

J'ai configurer les bons DNS
Je ne sais pas quoi faire.

Si quelqu'un pouvait m'orienter ce ne serait pas de refus.

Merci

#3 Le 12/08/2005, à 15:31

Kalten

Re : Pcmia Netgear

Et dernière info, lorsque je vais sur le routeur dans :

Attached Devices

Le pc est bien reconnu comme connecté sur le réseau, avec la bonne adresse ip.

Encore une fois tout à l'air d'être ce qui fait que je ne sais pas où chercher.