Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 16/07/2012, à 11:08

Antoine P

Problème d'affichage de Stellarium 0.11.2

Bonjour,

J'ai installé Stellarium et j'ai un problème d'affichage. Il n'affiche que les 3 première lettres de chaque texte. Voyez plutôt :

1342433246.png

Est-possible d'afficher l'intégralité du texte ?

Merci d'avance.


Antoine P - Utilisateur d'Ubuntu depuis la 8.04, très satisfait.
Kubuntu 12.04 - Intel Pentium 4 3.20 GHz - RAM 1Go SDRAM - DD 330 Go - GPU : NVIDIA GeForce FX 5600 XT

Hors ligne

#2 Le 16/07/2012, à 11:49

Xylo

Re : Problème d'affichage de Stellarium 0.11.2

tu as quoi comme carte graphique ?


Netbook Asus Eeepc 1015BX : Crunchbang Wardolf #! / Debian Wheezy + Xfce
PC fixe : triple boot : Xubuntu 12.04 / Debian squeeze / Seven

Hors ligne

#3 Le 16/07/2012, à 14:40

Antoine P

Re : Problème d'affichage de Stellarium 0.11.2

C'est une NVIDIA GeForce FX 5600XT mais le disque dur est destiné à une autre machine dont je ne connais pas la configuration


Antoine P - Utilisateur d'Ubuntu depuis la 8.04, très satisfait.
Kubuntu 12.04 - Intel Pentium 4 3.20 GHz - RAM 1Go SDRAM - DD 330 Go - GPU : NVIDIA GeForce FX 5600 XT

Hors ligne

#4 Le 29/07/2012, à 22:46

Vikin712

Re : Problème d'affichage de Stellarium 0.11.2

Bonsoir.

Regarde ce que cela donne en lançant  Stellarium via la commande :

stellarium --safe-mode 

Haut de page ↑