Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 11/08/2005, à 21:18

Athol

[résolu] Clée USB et App Photos

Bonjour,

J'ai deux sessions: la mienne, celle qui s'est créée à l'install, puis une deuxième: "invité" que j'ai créé ensuite.

Sur la mienne tout va bien, lorsque je branche ma clé USB ou mon App Photo, ils sont bien montés et apparaissent sur mon bureau immédiatement sous la forme d'une icone.

Par contre, sur la session "invité" rien de tout cela  apparement ils ne sont pas montés car ils n'apparaissent pas non plus dans le poste de travail.

Comment résoudre ce problème ?????

Merci à vous tous.

@+++++

Hors ligne

#2 Le 11/08/2005, à 21:53

Donk

Re : [résolu] Clée USB et App Photos

Système -> administration -> "utilisateurs et groupes"
Sélectionnes l'utilisateur "invité", cliques sur propriété, onglet "privilèges utilisateurs" et coches la case "activer l'accès aux périphériques de stockages externe automatiquement"

Hors ligne

#3 Le 12/08/2005, à 14:22

Athol

Re : [résolu] Clée USB et App Photos

Génial ça marche !!! lol:lol:

Merci beaucoup.
A bientôt

Hors ligne

#4 Le 12/08/2005, à 14:30

Kitty

Re : [résolu] Clée USB et App Photos

Hé l'opticien, un petit [Résolu] pour y voir plus clair ? tongue

Hors ligne

#5 Le 12/08/2005, à 14:43

laurent

Re : [résolu] Clée USB et App Photos

fait cool

@ Athol: merci d'y penser la prochaine fois wink


Laurent, petit belge explorant la banquise

Hors ligne

#6 Le 12/08/2005, à 18:27

Athol

Re : [résolu] Clée USB et App Photos

Oups!!!

Désolé  roll

Je recommencerai plus.  Promis

Hors ligne

Haut de page ↑