Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 18/07/2012, à 19:29

oliver2004

Ma machine chauffe anormalement... du jamais vu: 97º

Salut à tous,
je viens de me faire une belle peur... la température de ma machine est montée à 97ºC! J'avais jamais eu ça...
Je viens de passer à 12.04, j'avais pas beaucoup d'applications user en cours de route: amarok, firefox et kate et puis tout d'un coup je vois que ma machine est sur le point de freezer, je regarde le voyant de température: 97!! la vache, du coup, j'ai forcé l'extinction, j'ai attendu 5 minutes et j'ai rallumé. Je suis en ce moment à 55º, stable... je me demande ce qui a pu provoquer cette hausse soudaine de température.
Quelqu'un a déjà eu ce problème?
Un détail, amarok buggue depuis le passage à la 12.04, les morceaux sautent comme du disque rayé de temps en temps, c'est peut-être une piste. Sinon, j'ai fait l'installe comme ceci: j'ai effacé les fichiers de configuration de la précédente version (11.04 KDE) et j'ai installé sans formater mon /home.


Dans les bureaux: Ubuntu Serveur Edition 10.04
Mon laptop: Kubuntu 14.04 sur DELL Inspiron 14 (Ubuntu 12.04 à l'achat)
Autres machines dans les bureaux: Kubuntu 14.04 sur 2 Compaq CQ42, Kubuntu 14.04 sur HP 550, Kubuntu 14.04 sur DELL Inspiron 14, Lubuntu 12.04 sur Compaq Netbook CQ10-600la...
Sur très vielle tour: Lubuntu 12.04... ça tourne rond

Hors ligne

#2 Le 18/07/2012, à 20:29

winux12

Re : Ma machine chauffe anormalement... du jamais vu: 97º

un petit nettoyage (poussière) ne s’imposerait pas ?


La LIBERTE n'a pas de prix ...Ubuntu 12.04 - Gnome-Shell - Asus K52F-SSD 240Go-8Go Ram
TuxLibre - ARU2L
Adhérent à l'APRIL
1 Photo - 1 Jour

Hors ligne

#3 Le 18/07/2012, à 20:35

Hizoka

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Qu'est-ce qui était à 97°c ?
la carte mère, le processeur, la carte graphique ?

Normalement ta carte mère à une alarme voire même plus pour les hautes températures...

et ca m’étonne qu'une carte mère monte si haut, par contre une carte graphique...

Mais en effet comme le dit winux12, quel est l'etat interne ?

Hors ligne

#4 Le 18/07/2012, à 20:59

toitoinebzh

Re : Ma machine chauffe anormalement... du jamais vu: 97º

salut

soit un nettoyage est nécessaire,
soit tu en demande trop a ta carte graphique, tu as installé les drivers propriétaires ?
soit la config est insuffisante pour ubuntu unity
soit tu as un problème de gestion de l'énergie, voire le mot clé "acpi"


toitoinebzh@jabber.fr
http://toitoinebzh.blog.free.fr

Hors ligne

#5 Le 18/07/2012, à 21:34

titoupath

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Mon laptop est effectivement déjà monté à de telles températures (jusqu'à 98°) sans coupure (le processeur se coupe automatiquement à 100°) dans le cas de rendus blender fait en plein été (charge 100%, mauvais refroidissement...). À mon avis, un processus a du s'emballer pour consommer toutes les ressources...


KDE est doux. KDE est frais. Et KDE est vraiment très pratique. Et puis j'ai découvert Gnome : un enrobage de lourdeur qui révèle un kernel de trolleurs.

Et KDE ? Ça va.

Hors ligne

#6 Le 18/07/2012, à 21:47

oliver2004

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Bonjour à tous,
Un nettoyage poussière sans doute, mais je pense pas que ce soit la cause d'une montée aussi brusque, la machine doit à peine avoir 7 à 8 mois d'usage et je ne vis pas dans un environnement trop poussiéreux. Je fais nettoyer les machines du bureau une fois l'an normalement.

Hizoka a écrit :

Qu'est-ce qui était à 97°c ?
la carte mère, le processeur, la carte graphique ?

Normalement ta carte mère à une alarme voire même plus pour les hautes températures...

et ca m’étonne qu'une carte mère monte si haut, par contre une carte graphique...

Mais en effet comme le dit winux12, quel est l'etat interne ?

Ben je ne sais pas... comment dois-je faire pour le savoir?
Pour les pilotes propriétaires, la machine n'en utilise aucun.programme

Dernière modification par oliver2004 (Le 18/07/2012, à 22:34)


Dans les bureaux: Ubuntu Serveur Edition 10.04
Mon laptop: Kubuntu 14.04 sur DELL Inspiron 14 (Ubuntu 12.04 à l'achat)
Autres machines dans les bureaux: Kubuntu 14.04 sur 2 Compaq CQ42, Kubuntu 14.04 sur HP 550, Kubuntu 14.04 sur DELL Inspiron 14, Lubuntu 12.04 sur Compaq Netbook CQ10-600la...
Sur très vielle tour: Lubuntu 12.04... ça tourne rond

Hors ligne

#7 Le 18/07/2012, à 23:16

JLK

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Vu qu'on est en été, il est normal que les ordinateurs chauffent davantage.

Dans ton cas, cette surchauffe n'est pas normale et suppose qu'un processus bouffe énormément de ressource CPU, s'il s'agit bien du microprocesseur. Si c'est la carte graphique peut-être qu'une application 3D ou un jeu en soit la cause, et donc ça peut monter assez loin en température également, assez rapidement.
Ton PC est-il récent ou ancien ? S'il est ancien, il se peut que la pâte thermique du microprocesseur se fasse vieillotte et perde ses propriétés d'inertie thermique. Dans ce cas, il faut en changer en remplaçant l'ancienne.
Le dépoussiérer peut être également salutaire.

EDIT : il faut regarder si les ventilateurs ne sont pas obstrués par la poussière.

Dernière modification par JLK (Le 18/07/2012, à 23:17)

Hors ligne

#8 Le 19/07/2012, à 09:06

Pere Collateur

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Pour le problème relevé avec amarok, j'ai constaté la même chose après la première installation de la 12.04.

Pour corriger ce problème, j'ai du remplacer le "moteur son" par défaut (GStreamer) par celui de VLC.
Cette config se fait en fait dans phonon, mais on peut y arriver dans amarok.
Bien sur, avant de se lancer dans cette manipe, il faut que soit installé sur la machine "phonon-backend-vlc";

Ensuite dans amarok, aller dans le menu "Configuration" - "Configurer Amarok"
Dans la rubrique "Lecture", cliquer sur le bouton "Configurer Phonon".
Aller dans l'ongler "Moteur".
Deux choix devraient se présenter dans la liste: "Gstreamer" et "VLC". Il suffit de monter "VLC" tout en haut de la liste avec le bouton fléché qui se trouvent en dessous de la liste.
Enfin redémarrer amarok.

Pour ce qui est des histoires de températures, j'ai remarqué dès le départ des augmentations de 2/3 degrès en moyenne, mais rien de comparable avec ce que vous reportez, même en pleine charge.
Si jamais ça se reproduit, il serait bien de regarder dans la liste des process, celui qui prend 100% des CPU....


--

Windows est déjà mort, mais il ne le sait pas encore!

En ligne

#9 Le 19/07/2012, à 22:30

oliver2004

Re : Ma machine chauffe anormalement... du jamais vu: 97º

JLK a écrit :

Vu qu'on est en été, il est normal que les ordinateurs chauffent davantage.

Dans ton cas, cette surchauffe n'est pas normale et suppose qu'un processus bouffe énormément de ressource CPU, s'il s'agit bien du microprocesseur. Si c'est la carte graphique peut-être qu'une application 3D ou un jeu en soit la cause, et donc ça peut monter assez loin en température également, assez rapidement.
Ton PC est-il récent ou ancien ? S'il est ancien, il se peut que la pâte thermique du microprocesseur se fasse vieillotte et perde ses propriétés d'inertie thermique. Dans ce cas, il faut en changer en remplaçant l'ancienne.
Le dépoussiérer peut être également salutaire.

EDIT : il faut regarder si les ventilateurs ne sont pas obstrués par la poussière.

Oui, mais en fait dans mon cas, ça ne le fait pas... je vis au Pérou, dans l'hémisphère sud donc on est en plein hiver, et de plus, je suis à 3400m d'altitude tongue
Ma machine est récente, processeur Intel Core Core i5. Elle a quelques mois de fonctionnement, peut-être qu'un dépoussiérage pourrait être utile...

Père Collateur a écrit :

Pour le problème relevé avec amarok, j'ai constaté la même chose après la première installation de la 12.04.

Pour corriger ce problème, j'ai du remplacer le "moteur son" par défaut (GStreamer) par celui de VLC.
Cette config se fait en fait dans phonon, mais on peut y arriver dans amarok.
Bien sur, avant de se lancer dans cette manipe, il faut que soit installé sur la machine "phonon-backend-vlc";

Ensuite dans amarok, aller dans le menu "Configuration" - "Configurer Amarok"
Dans la rubrique "Lecture", cliquer sur le bouton "Configurer Phonon".
Aller dans l'ongler "Moteur".
Deux choix devraient se présenter dans la liste: "Gstreamer" et "VLC". Il suffit de monter "VLC" tout en haut de la liste avec le bouton fléché qui se trouvent en dessous de la liste.
Enfin redémarrer amarok.

Pour ce qui est des histoires de températures, j'ai remarqué dès le départ des augmentations de 2/3 degrès en moyenne, mais rien de comparable avec ce que vous reportez, même en pleine charge.
Si jamais ça se reproduit, il serait bien de regarder dans la liste des process, celui qui prend 100% des CPU....

Je me lance dans cette manip maintenant. Mais à mon avis, amarok n'est pas étranger à ce problème de hausse soudaine de température, car à part le disque rayé, il a planté quelques fois depuis la nouvelle installation...


Dans les bureaux: Ubuntu Serveur Edition 10.04
Mon laptop: Kubuntu 14.04 sur DELL Inspiron 14 (Ubuntu 12.04 à l'achat)
Autres machines dans les bureaux: Kubuntu 14.04 sur 2 Compaq CQ42, Kubuntu 14.04 sur HP 550, Kubuntu 14.04 sur DELL Inspiron 14, Lubuntu 12.04 sur Compaq Netbook CQ10-600la...
Sur très vielle tour: Lubuntu 12.04... ça tourne rond

Hors ligne

#10 Le 19/07/2012, à 22:32

Hizoka

Re : Ma machine chauffe anormalement... du jamais vu: 97º

essaie clementine à la place d'amarok c'est un fork de l'ancienne version d'amarok (kde3) qui est leger est tres ressemblant.

Hors ligne

#11 Le 20/07/2012, à 01:02

JLK

Re : Ma machine chauffe anormalement... du jamais vu: 97º

oliver2004 a écrit :
JLK a écrit :

Vu qu'on est en été, il est normal que les ordinateurs chauffent davantage.

Dans ton cas, cette surchauffe n'est pas normale et suppose qu'un processus bouffe énormément de ressource CPU, s'il s'agit bien du microprocesseur. Si c'est la carte graphique peut-être qu'une application 3D ou un jeu en soit la cause, et donc ça peut monter assez loin en température également, assez rapidement.
Ton PC est-il récent ou ancien ? S'il est ancien, il se peut que la pâte thermique du microprocesseur se fasse vieillotte et perde ses propriétés d'inertie thermique. Dans ce cas, il faut en changer en remplaçant l'ancienne.
Le dépoussiérer peut être également salutaire.

EDIT : il faut regarder si les ventilateurs ne sont pas obstrués par la poussière.

Oui, mais en fait dans mon cas, ça ne le fait pas... je vis au Pérou, dans l'hémisphère sud donc on est en plein hiver, et de plus, je suis à 3400m d'altitude tongue
Ma machine est récente, processeur Intel Core Core i5. Elle a quelques mois de fonctionnement, peut-être qu'un dépoussiérage pourrait être utile...

Père Collateur a écrit :

Pour le problème relevé avec amarok, j'ai constaté la même chose après la première installation de la 12.04.

Pour corriger ce problème, j'ai du remplacer le "moteur son" par défaut (GStreamer) par celui de VLC.
Cette config se fait en fait dans phonon, mais on peut y arriver dans amarok.
Bien sur, avant de se lancer dans cette manipe, il faut que soit installé sur la machine "phonon-backend-vlc";

Ensuite dans amarok, aller dans le menu "Configuration" - "Configurer Amarok"
Dans la rubrique "Lecture", cliquer sur le bouton "Configurer Phonon".
Aller dans l'ongler "Moteur".
Deux choix devraient se présenter dans la liste: "Gstreamer" et "VLC". Il suffit de monter "VLC" tout en haut de la liste avec le bouton fléché qui se trouvent en dessous de la liste.
Enfin redémarrer amarok.

Pour ce qui est des histoires de températures, j'ai remarqué dès le départ des augmentations de 2/3 degrès en moyenne, mais rien de comparable avec ce que vous reportez, même en pleine charge.
Si jamais ça se reproduit, il serait bien de regarder dans la liste des process, celui qui prend 100% des CPU....

Je me lance dans cette manip maintenant. Mais à mon avis, amarok n'est pas étranger à ce problème de hausse soudaine de température, car à part le disque rayé, il a planté quelques fois depuis la nouvelle installation...

En tout cas, il n'est pas normal que l'ordinateur soit à 97°C... Les ventilateurs tournent-ils bien ?

Hors ligne

#12 Le 20/07/2012, à 06:32

oliver2004

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Non, c'est sûr que c'est pas normal.
Les ventilateurs tournent bien. Depuis cet incident, je tourne entre 44º et 47º (je surveille tongue).
J'aimerais par contre bien savoir ce qui a causé au point de vue système cette hausse (CPU, carte graphique, etc??)
Il y a t-il une commande qui permet de savoir?


Dans les bureaux: Ubuntu Serveur Edition 10.04
Mon laptop: Kubuntu 14.04 sur DELL Inspiron 14 (Ubuntu 12.04 à l'achat)
Autres machines dans les bureaux: Kubuntu 14.04 sur 2 Compaq CQ42, Kubuntu 14.04 sur HP 550, Kubuntu 14.04 sur DELL Inspiron 14, Lubuntu 12.04 sur Compaq Netbook CQ10-600la...
Sur très vielle tour: Lubuntu 12.04... ça tourne rond

Hors ligne

#14 Le 21/07/2012, à 01:20

oliver2004

Re : Ma machine chauffe anormalement... du jamais vu: 97º

olivier@olivier-laptop:~$ lspci -v | grep -A 12 VGA
00:02.0 VGA compatible controller: Intel Corporation 2nd Generation Core Processor Family Integrated Graphics Controller (rev 09) (prog-if 00 [VGA controller])
        Subsystem: Hewlett-Packard Company Device 3672
        Flags: bus master, fast devsel, latency 0, IRQ 42
        Memory at c0000000 (64-bit, non-prefetchable) [size=4M]
        Memory at b0000000 (64-bit, prefetchable) [size=256M]
        I/O ports at 5000 [size=64]
        Expansion ROM at <unassigned> [disabled]
        Capabilities: <access denied>
        Kernel driver in use: i915
        Kernel modules: i915

00:16.0 Communication controller: Intel Corporation 6 Series/C200 Series Chipset Family MEI Controller #1 (rev 04)
        Subsystem: Hewlett-Packard Company Device 3672

Comme je surveille bien sûr plus la température qu'avant, je vois qu'au repos, la température est maintenant à 38º et qu'elle monte en activité à 42, 43, 44º

Sinon, ben même après le changement de moteur sur Amarok, ça continue à sauter... moi je me demande si c'est pas un problème survenue pendant l'installation... peut-être devrais-je me lancer dans une installation vraiment propre. Jamais eu ce problème avant avec amarok depuis que je suis sous KDE, c'est à dire depuis la 7.04.

Dernière modification par oliver2004 (Le 21/07/2012, à 01:43)


Dans les bureaux: Ubuntu Serveur Edition 10.04
Mon laptop: Kubuntu 14.04 sur DELL Inspiron 14 (Ubuntu 12.04 à l'achat)
Autres machines dans les bureaux: Kubuntu 14.04 sur 2 Compaq CQ42, Kubuntu 14.04 sur HP 550, Kubuntu 14.04 sur DELL Inspiron 14, Lubuntu 12.04 sur Compaq Netbook CQ10-600la...
Sur très vielle tour: Lubuntu 12.04... ça tourne rond

Hors ligne

#15 Le 21/07/2012, à 11:01

JLK

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Lance Amarok dans un terminal. On verra s'il y a un truc qui ne va pas ou non.

Hors ligne

#16 Le 22/07/2012, à 03:28

oliver2004

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Bien vu, voici le retour:

olivier@olivier-laptop:~$ amarok
QDBusConnection: session D-Bus connection created before QCoreApplication. Application may misbehave.
QDBusConnection: session D-Bus connection created before QCoreApplication. Application may misbehave.
KGlobal::locale::Warning your global KLocale is being recreated with a valid main component instead of a fake component, this usually means you tried to call i18n related functions before your main component was created. You should not do that since it most likely will not work 
Warning: option --plugin-path no longer exists.
Warning: option --plugin-path no longer exists.
[0x233b028] main services discovery error: no suitable services discovery module
WARNING: Phonon::createPath: Cannot connect  Phonon::MediaObject ( no objectName ) to  Phonon::AudioDataOutput ( no objectName ). 
Object::connect: No such signal Phonon::VLC::MediaObject::angleChanged(int) in ../../phonon/mediacontroller.cpp:64
Object::connect: No such signal Phonon::VLC::MediaObject::availableAnglesChanged(int) in ../../phonon/mediacontroller.cpp:65
 QUrl( "http://ws.audioscrobbler.com/2.0/?api_key=&lang=fr&method=user.getNeighbours&user=" )  
 QUrl( "http://ws.audioscrobbler.com/2.0/?api_key=&lang=fr&method=user.getFriends&user=" )  
 QUrl( "http://ws.audioscrobbler.com/2.0/?api_key=&lang=fr&method=user.getTopTags&user=" )  
 QUrl( "http://ws.audioscrobbler.com/2.0/?api_key=&lang=fr&method=user.getTopArtists&user=" )  
QWidget::insertAction: Attempt to insert null action
Expected node absent: neighbours 
Expected node absent: topartists 
Expected node absent: friends 
********************************************************************************************** 
** AMAROK WAS STARTED IN NORMAL MODE. IF YOU WANT TO SEE DEBUGGING INFORMATION, PLEASE USE: ** 
** amarok --debug                                                                           ** 
********************************************************************************************** 
QMetaObject::invokeMethod: No such method App::onWsError(lastfm::ws::Error)
lastfm::ws::Error

Dans les bureaux: Ubuntu Serveur Edition 10.04
Mon laptop: Kubuntu 14.04 sur DELL Inspiron 14 (Ubuntu 12.04 à l'achat)
Autres machines dans les bureaux: Kubuntu 14.04 sur 2 Compaq CQ42, Kubuntu 14.04 sur HP 550, Kubuntu 14.04 sur DELL Inspiron 14, Lubuntu 12.04 sur Compaq Netbook CQ10-600la...
Sur très vielle tour: Lubuntu 12.04... ça tourne rond

Hors ligne

#17 Le 27/07/2012, à 02:58

isonic

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Bonjour à tous.

97° même 98° ça fait plaisir, on se sent moins seul  big_smile

Je vis aux Antilles donc la chauffe matériel pour moi c'est toute l'année.
Comme titoupath sur des rendus Blender, mon ordi (portable) monte régulièrement à plus de 90° même lorsque que j'utilise la carte graphique en priorité pour effectuer les calculs.

La seul solution que j'ai trouvé est d'utiliser Jupiter.
La Doc

En fait je bride le processeur avec la fonction "power saving" et il ne s’emballe plus. La différence de temps niveau du calcul pour le rendu est infime et mon ordi monte à un "petit" 65° maxi.

Si ça peut aider !

Dernière modification par isonic (Le 27/07/2012, à 03:45)

Hors ligne

#18 Le 28/07/2012, à 12:19

JLK

Re : Ma machine chauffe anormalement... du jamais vu: 97º

isonic a écrit :

Bonjour à tous.

97° même 98° ça fait plaisir, on se sent moins seul  big_smile

Je vis aux Antilles donc la chauffe matériel pour moi c'est toute l'année.
Comme titoupath sur des rendus Blender, mon ordi (portable) monte régulièrement à plus de 90° même lorsque que j'utilise la carte graphique en priorité pour effectuer les calculs.

La seul solution que j'ai trouvé est d'utiliser Jupiter.
La Doc

En fait je bride le processeur avec la fonction "power saving" et il ne s’emballe plus. La différence de temps niveau du calcul pour le rendu est infime et mon ordi monte à un "petit" 65° maxi.

Si ça peut aider !

Tu calcules sous BOINC ?

Hors ligne

#19 Le 30/07/2012, à 22:34

isonic

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Salut JLK.
Désolé pour le temps de réponse.
Non je n'utilise pas du tout BOINC.

Hors ligne

#20 Le 31/07/2012, à 00:39

JLK

Re : Ma machine chauffe anormalement... du jamais vu: 97º

isonic a écrit :

Salut JLK.
Désolé pour le temps de réponse.
Non je n'utilise pas du tout BOINC.

Alors quel logiciel utilises-tu ?

Hors ligne

#21 Le 30/08/2012, à 01:00

oliver2004

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Bonjour à tous, bon, j'ai découvert que c'est firefox qui fait chauffer la machine quand le js est activé est en fonctionnement... bizarre non? Quand je navigue sur google chromium, plus de problème de chauffe...


Dans les bureaux: Ubuntu Serveur Edition 10.04
Mon laptop: Kubuntu 14.04 sur DELL Inspiron 14 (Ubuntu 12.04 à l'achat)
Autres machines dans les bureaux: Kubuntu 14.04 sur 2 Compaq CQ42, Kubuntu 14.04 sur HP 550, Kubuntu 14.04 sur DELL Inspiron 14, Lubuntu 12.04 sur Compaq Netbook CQ10-600la...
Sur très vielle tour: Lubuntu 12.04... ça tourne rond

Hors ligne

#22 Le 31/08/2012, à 12:26

JLK

Re : Ma machine chauffe anormalement... du jamais vu: 97º

oliver2004 a écrit :

Bonjour à tous, bon, j'ai découvert que c'est firefox qui fait chauffer la machine quand le js est activé est en fonctionnement... bizarre non? Quand je navigue sur google chromium, plus de problème de chauffe...

Le JAVA, c'est mal. wink

Hors ligne

#23 Le 23/12/2012, à 19:55

oliver2004

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Salut JLK, ben ouais, mais même si c'est mal., la majorité des sites ont des appli JS donc du coup, ben même si tu trouves ça mal, c'est une réalité sur le web... tongue


Dans les bureaux: Ubuntu Serveur Edition 10.04
Mon laptop: Kubuntu 14.04 sur DELL Inspiron 14 (Ubuntu 12.04 à l'achat)
Autres machines dans les bureaux: Kubuntu 14.04 sur 2 Compaq CQ42, Kubuntu 14.04 sur HP 550, Kubuntu 14.04 sur DELL Inspiron 14, Lubuntu 12.04 sur Compaq Netbook CQ10-600la...
Sur très vielle tour: Lubuntu 12.04... ça tourne rond

Hors ligne

#24 Le 24/12/2012, à 13:09

JLK

Re : Ma machine chauffe anormalement... du jamais vu: 97º

oliver2004 a écrit :

Salut JLK, ben ouais, mais même si c'est mal., la majorité des sites ont des appli JS donc du coup, ben même si tu trouves ça mal, c'est une réalité sur le web... tongue

Le web ne devrait pas se conformer à cette réalité... Je vois des vieux PC qui rament rien qu'en tentant d'afficher des sites web... hmm

Hors ligne

#25 Le 27/12/2012, à 13:26

dauphinoix

Re : Ma machine chauffe anormalement... du jamais vu: 97º

Moi aussi  j'ai quelques problèmes avec amarok, notamment celui du disque rayé. Mais là où cela me paraît bizarre c'est que VLC aussi a ce défaut... alors je me demande si cela ne viendrait d'un problème matériel....


Chaque ordi sous Linux, toutes versions confondues, a le même noyau. Cependant, chaque bureau est différent, unique, correspondant à l'utilisateur. C'est ce qui fait l'humanité de Linux.
ville sur Minecraft  là aussi

Hors ligne

  • Accueil
  • » Forum
  • » KDE
  • » Ma machine chauffe anormalement... du jamais vu: 97º

Haut de page ↑