Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 05/09/2012, à 22:19

codoma

Extensions fonctionne plus gnome 3.4

Bonjour ,

Depuis qu'une mise à jour à migrer gnome à 3.4  , je ne peux plu installé les extensions dans : https://extensions.gnome.org/   même ceux qui sont compatible 3.4  , quand j'active , je met installé mais ça n’installe rien !!!! aidez moi

Hors ligne

#2 Le 06/09/2012, à 17:26

codoma

Re : Extensions fonctionne plus gnome 3.4

uppppppppppppppppppppppppppp

Hors ligne

#3 Le 06/09/2012, à 19:37

Major Grubert

Re : Extensions fonctionne plus gnome 3.4

Je ne sais pas, chez moi tout fonctionne.
Crée un nouvel utilisateur, connecte-toi sous lui en Gnome Shell et regarde si depuis ce nouvel utilisateur tu as le même problème.


Pour en savoir plus sur Gnome Shell.
. Lenovo Yoga 13 : Windows 8.1 / Ubuntu Gnome 14.10
. Asus x7010 : Ubuntu 14.04 (Gnome Shell)
. Asus Eeepc : Ubuntu 14.04 (32b)

En ligne

#4 Le 06/09/2012, à 20:42

codoma

Re : Extensions fonctionne plus gnome 3.4

Oui , j'ai donc créer un autre utilisateur administrateur et je me suis connecté dessus , et j'ai le même problème !  quand j'accede sur  https://extensions.gnome.org/   il y a que les extensions de base mais quand j’installe d'autre , se ne s'installe pas !

Merci de m'aidez s'il vous plaît.

Hors ligne

#5 Le 06/09/2012, à 22:21

codoma

Re : Extensions fonctionne plus gnome 3.4

up

Hors ligne

#6 Le 07/09/2012, à 06:40

Major Grubert

Re : Extensions fonctionne plus gnome 3.4

Bizarre, bizarre. Tu as essayé avec un autre navigateur ?


Pour en savoir plus sur Gnome Shell.
. Lenovo Yoga 13 : Windows 8.1 / Ubuntu Gnome 14.10
. Asus x7010 : Ubuntu 14.04 (Gnome Shell)
. Asus Eeepc : Ubuntu 14.04 (32b)

En ligne

#7 Le 07/09/2012, à 20:25

codoma

Re : Extensions fonctionne plus gnome 3.4

oui j'ai essayé avec chromium , même chose , j’installe une application mais rien se passe et dans mes extension il y a toujours les extensions de bases , quelqu'un pourrait m'aidez???????????????

Hors ligne

#8 Le 07/09/2012, à 20:56

codoma

Re : Extensions fonctionne plus gnome 3.4

upp

Hors ligne

#9 Le 07/09/2012, à 21:35

codoma

Re : Extensions fonctionne plus gnome 3.4

up

Hors ligne

#10 Le 07/09/2012, à 21:44

codoma

Re : Extensions fonctionne plus gnome 3.4

C'est bon j'en n'ai marre !!!! Depuis que j'ai gnome 3 , j'ai que des problèmes !!!!!!  J'ai donc mis gnome classic et basta , merci pour vos aides ! Mais désolé de dire ça mais Gnome 3 ou unity de ubuntu c'est de la merde.

Hors ligne

#11 Le 07/09/2012, à 23:29

Major Grubert

Re : Extensions fonctionne plus gnome 3.4

Bon vent


Pour en savoir plus sur Gnome Shell.
. Lenovo Yoga 13 : Windows 8.1 / Ubuntu Gnome 14.10
. Asus x7010 : Ubuntu 14.04 (Gnome Shell)
. Asus Eeepc : Ubuntu 14.04 (32b)

En ligne

#12 Le 27/10/2012, à 10:16

dannyleconte

Re : Extensions fonctionne plus gnome 3.4

Salut. Il est trop tard mais ton probleme venait peut etre de l absence du paquet unzip.
Sudo apt-get install unzip  aurait surement solutionne ton probleme.

Hors ligne

#13 Le 27/10/2012, à 14:15

codoma

Re : Extensions fonctionne plus gnome 3.4

Merci pour votre réponse mais j'avais réinstallé tout , et ça fonctionne.

Hors ligne

Haut de page ↑