Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 10/09/2012, à 18:15

lemoineo

[Résolu] Plus rien dans Tableau de bord

Bonjour,
venant d'installer Quantal et après les mises à jour d'usage
au delà de quelques crash intempestifs ...
la version semble tenir la route, même si les différences ne sont pas très spéctaculaires ...
mais
rien dans la fenêtre Tableau de bord Unity ....
donc, à peu près impossible de travailler avec,
à moins d'ouvrir une console et de connaître par coeur les applications à lancer
j'ai regardé les protections, tout à l'air normal
A part attendre la version du 18/10, y a-t-il quelque chose pour libérer ce pauvre tableau de bord

Olivier

Dernière modification par lemoineo (Le 24/09/2012, à 16:45)


mon boulot : développeur PHP ?
mes galeries : http://lemoineo.free.fr
Utilisateur Linux dans mes loisirs
le Kitesurf me permet de décrocher du PC !

Hors ligne

#2 Le 24/09/2012, à 16:45

lemoineo

Re : [Résolu] Plus rien dans Tableau de bord

Bon, après avoir vainement attendu de l'aide,
j'ai supprimer les fichiers cachés .cache, .gnome2 , etc ....
pas touché ni à .ICEAuthority ni à .XAuthority
et avec quelques secousses, ça marche !
Je me remercie .... lol


mon boulot : développeur PHP ?
mes galeries : http://lemoineo.free.fr
Utilisateur Linux dans mes loisirs
le Kitesurf me permet de décrocher du PC !

Hors ligne

#3 Le 07/10/2012, à 21:55

beurdin

Re : [Résolu] Plus rien dans Tableau de bord

slt,
je rencontre le même pb que toi;
je n'ai plus d'accés aux applications via le tableau de bord ...et personne qui répond sur le forum...
pourrais-tu préciser où se trouve les fichiers que tu as supprimé ?
merci


Asus eeepc avec Ubuntu 12.04 LTS embarqué,mais,suite fausse manip au démarrage j'ai réinstallé à partir d'un live cd.Mémoire 989,6 Mio Processeur Intel Atom CPU N2600@1.60GHzx4 Carte Graphique VESA:IntelXX Graphics Type d'OS 32 bits

Hors ligne

#4 Le 07/10/2012, à 22:00

seb24

Re : [Résolu] Plus rien dans Tableau de bord

Tu peux essayer de déplacer certains fichier plutôt que de les supprimer


Membre attitré de la brigade des S
Ubuntuser.com : Blog sur Ubuntu http://www.ubuntuser.com

En ligne

Haut de page ↑