Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 29/09/2012, à 07:39

spiiles

perdu icone son

bjr a tous
voila mon petit probleme ,au demarre de mon pc , voyager 12.04. !! plus d icone son et plus grave plus de son ,  j ai cherché 1 peu les solutions ici , (ajouter greffon j ai ajouter greffon indicateur , bon 20 icones apparaisse tout le long de la barre (et en plus les memes icones que j ai deja ) de plus certain  icone on changer de place !!!   et tjrs pas d icone son !! je cherche greffon mixer pas la non plus !! donc 1 grand merci a celui qui m orientera vers la solution  .. etant debutant  je voudrais savoir si cela est recurant sur xfce , et meme si je ne devrais pas migré vers ubuntu original.
merci  thierry

Dernière modification par slasher-fun (Le 29/09/2012, à 18:47)

Hors ligne

#2 Le 29/09/2012, à 18:45

waitnsea

Re : perdu icone son

Bonjour,
D'abord, que donne la commande alsamixer en terminal ?


Asus-X7BJ Core i7 : 2 Hdd de 500 Go
Xubuntu 12.04 LTS 86_64
NVidia GeForce GT 425M
WiFi Atheros 9285

Hors ligne

#3 Le 29/09/2012, à 20:09

spiiles

Re : perdu icone son

je te remercie de ton aide  !! a vrai dire j ai réinstallé voyager !!! mais je garde ta question sous le coude  , normalement je pense que l icone son va encore disparaitre dans la semaine  !!  mais question !!  pourquoi certain icone disparais sans raison apparente ? je me suis rendu compte en changent le style du bureau des petits soucis son apparu ... le xfce ne serais t il pas abouti , si tu peu  éclairé ma petite lumiere
merci thierry

Hors ligne

#4 Le 29/09/2012, à 20:13

waitnsea

Re : perdu icone son

Beaucoup de problèmes avec l’icône son effectivement,...

avant de chercher au-delà:

http://fluoblog.wordpress.com/2008/01/1 … us-ubuntu/

Bonsoir


Asus-X7BJ Core i7 : 2 Hdd de 500 Go
Xubuntu 12.04 LTS 86_64
NVidia GeForce GT 425M
WiFi Atheros 9285

Hors ligne

#5 Le 29/09/2012, à 20:31

spiiles

Re : perdu icone son

merci pour le lien  !! j attend que mon icone s envole a nouveau et je ferais les testes !!! et je posterais le resultat ici ..
bonsoir et merci

Hors ligne

#6 Le 03/10/2012, à 07:50

spiiles

Re : perdu icone son

3.octobre 2012 cool mon icone son est tjrs la !!!!! big_smile

Hors ligne