Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 15/09/2012, à 23:20

manas

Plus de son.

Bonsoir,
Plus de son depuis la dernière mise à jour de Quantal. Je vais attendre les prochaines mises à jour pour voir s'il s'agit bien d'un bug. Si quelqu'un a un problème identique en ce moment merci de bien vouloir me le signaler.

Hors ligne

#2 Le 23/09/2012, à 00:08

madden

Re : Plus de son.

Bonsoir,

Même symptôme ici, après installation online sur un 12.04 tout neuf.

Pas de son sous Firefox ou Chrome, idem sous VLC, etc.

Par contre, son actif sous Rhythmbox...

Une idée ?

Hors ligne

#3 Le 02/10/2012, à 07:38

micnad

Re : Plus de son.

Bonjour
+1, plus de son après MAJ du 01 10 2012
A suivre.
micnad

Hors ligne

#4 Le 02/10/2012, à 08:22

Valeryan_24

Re : Plus de son.

Idem, j'ai le son avec Radiotray ainsi que le "bip" lors de l'arrivée sur l'écran de login, aucun son avec VLC ou Totem, et ce dernier lit mes vidéos en accéléré...

Hors ligne

#5 Le 07/10/2012, à 15:29

Valeryan_24

Re : Plus de son.

Je remonte car j'ai toujours le problème : aucun son avec Totem, VLC, Rhythmbox et les fichiers sont lus de manière accélérée...

Quelqu'un d'autre a ce bug ou un lien sur Launchpad ? J'ai toujours le bip au login sur LightDM, Radiotray et les flux MP3 ou Ogg aucun souci, j'ai bien le son, mais rien sur VLC (juste l'image) pour les vidéos (AVI), idem sur Totem et Rhythmbox, et en plus ces programmes lisent les chansons / films en vitesse très accélérée... hmm

Idem pour les vidéos en ligne (Youtube) : en vitesse rapide et muettes.

Pour savoir si je me re-fais encore une install fraîche ou s'il y a des réglages / codecs à modifier / installer afin de régler ce souci ?

Merci.

Dernière modification par Valeryan_24 (Le 07/10/2012, à 17:45)

Hors ligne

#6 Le 07/10/2012, à 19:05

cardabelle

Re : Plus de son.

Son système VLC, mais HP non reconnus sur portable après install QQ.
Son sur youtube
Rhythmbox : les titres défilent mais pas de son. A démarré normalement soudainement.

Dernière modification par cardabelle (Le 07/10/2012, à 19:06)

Hors ligne